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AÇIKLAMALAR 

KOD 482BK0063 

ALAN ĠnĢaat Teknolojisi  

DAL/MESLEK Ġç Mekân Teknik Ressamlığı 

MODÜLÜN ADI Bilgisayarla Yapı Elemanı Desen Çizimi 

MODÜLÜN TANIMI Tasarlanan yapı elemanlarını, bilgisayarda CAD komutları 

kullanarak istenilen desenlerde çizim yapma becerisinin 

kazandırıldığı bir öğrenme materyalidir. 

SÜRE 40/24 

ÖN KOġUL  

YETERLĠK Bilgisayarda yapı elemanı desenleri çizmek 

MODÜLÜN  AMACI 

Genel Amaç 

 Bu modül ile uygun ortam ve araç gereç sağlandığında 

okul dıĢı araĢtırma yapabileceğiniz iĢletmeler, 

kütüphaneler belirtildiğinde bilgisayarla desen çizimlerini 

standartlara uygun bir biçimde yapabileceksiniz. 

Amaçlar 

1. Kapı desen çizimlerini yapabileceksiniz. 

2. Pencere ve panjur çizimlerini yapabileceksiniz. 

3. Tavan kaplama desen çizimlerini yapabileceksiniz. 

4. DöĢeme kaplama desen çizimlerini yapabileceksiniz. 

EĞĠTĠM ÖĞRETĠM 

ORTAMLARI VE 

DONANIMLARI 

Ortam: Bilgisayar laboratuvarı 

Donanımlar: CAD programlarını çalıĢtırabilecek 

kapasitede bilgisayar donanımı, CAD paket programı, ilgili 

kitap ve dokümanlar,  projeksiyon cihazı ve donanımı 

ÖLÇME VE 

DEĞERLENDĠRME 

Modül içinde yer alan her öğrenme faaliyetinden sonra 

verilen ölçme araçları ile kendinizi değerlendireceksiniz. 

Öğretmen modül sonunda ölçme aracı (çoktan seçmeli test, 

doğru-yanlıĢ testi, boĢluk doldurma, eĢleĢtirme vb.) 

kullanarak modül uygulamaları ile kazandığınız bilgi ve 

becerileri ölçerek sizi değerlendirecektir.  
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GĠRĠġ 

 

 

Sevgili Öğrenci, 

 

ĠnĢaat teknolojisi, diğer meslek alanlarına göre çok sayıda dala  ayrılan ve kapsamı 

geniĢledikçe ayrıntıları artan bir meslek alanıdır. 

 

“Ġç Mekân Teknik Ressamlığı” dalı da insanoğlunun sınırsız estetik ve sanat 

anlayıĢının yaĢadığı mekânları güzelleĢtirme, amaca uygun fonksiyonel hâle getirme  

çabasının uygulama öncesi tasarıma dönüĢtürme ve planlanması ihtiyacından doğmuĢ bir 

meslek dalıdır. 

 

Bu modülde amaç, bu güne kadar aĢama aĢama geldiğiniz ve bilgisayarda CAD 

programlarını kullanarak yaptığınız tasarımlarınıza, ihtiyaca, müĢteri memnuniyetine, hayal 

gücünüze ve sanat zevkinize göre çeĢitli yapı elemanlarına desen oluĢturma becerisini 

kazandırmaktır. 

 

Öğrenme faaliyeti içindeki örnek uygulamalardan sonra değerlendirme kısmında 

yapacağınız uygulamalar becerinizi pekiĢtirecek, sınırsız olan yapı tasarımcılığında hayal 

gücünüzün geniĢliğine göre istediğiniz yapı elemanı desenlerini, bilgisayar ortamında CAD 

komutlarını kullanarak oluĢturacaksınız. 

GĠRĠġ 
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ÖĞRENME FAALĠYETĠ-1 

 

 

 

Bu faaliyette, kapı desen çizimlerini kapının kullanım yerine göre yapabileceksiniz. 

 

 

 

 Kapıların kullanım yerine göre standart ölçülerini ve özelliklerini araĢtırınız. 

 Sektörde faaliyet gösteren firmaların piyasaya sunduğu kapı modelleri ve 

desenleri hakkında katalog, broĢür vb. bilgi toplayınız. 

 Topladığınız bilgi ve dokümanları sınıf ortamında arkadaĢlarınızla paylaĢınız. 

 

1. KAPI DESEN ÇĠZĠMLERĠ 

1.1. Kapı Desenleri Çizimi 

Kapılar, birbirinden bağımsız mekânlarda geçiĢi sağlayan, açılıp kapanma düzeneği 

olan yapı elemanlarıdır. 

 

Kullanılacağı mekâna ve insan sirkülasyonuna (kullanım yoğunluğu) bağlı olarak 

belirli ölçü ve standartlarda üretilir. Temel olarak kullanıldığı yere göre ikiye ayrılır. 

 

1.2. Ġç Kapılar 

Binaların içinde oluĢturulan, genellikle ahĢap malzemelerden imal edilen kapılardır. 

Mekânın özelliğine göre 80, 90, 120 cm geniĢliğinde ve minimum 200 cm yüksekliğinde 

tanzim edilir. 

 

Ġç kapı deseni oluĢturulurken kapının kullanılacağı mekânın özelliğine göre camlı, 

camsız, yarı camlı olarak üretilir. Banyo, WC kapıları camsız ya da üçte bir camlı üretilir, 

oda kapıları yarım veya tam camlı üretilebilir. Ġstenirse tüm iç kapılar camsız, sade desenli 

üretilebilir. 

 

Balkon kapıları mutlaka camlı desenler kullanılarak üretilir. Piyasada üretici 

firmaların çok çeĢitli desen ve renk seçeneği olan iç kapıları mevcuttur (Resim 1.1). 

 

ÖĞRENME FAALĠYETĠ–1 

AMAÇ 

ARAġTIRMA 
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Resim 1.1: Ġç kapılar 

 

1.2.1. Ġç Kapı Desen Çizimi ĠĢlem Basamakları 

 Bilgisayarı açılır ve CAD programını çalıĢtırılır. 

 “Ġç Kapı” adlı bir dosya açılır. 

 Format (biçim) →Drawing Limits (çizim sınırları) menüsünden  

Specify lower left corner or [ON/OFF] <0.0000,0.0000>:  

Specify upper right corner <420.0000,297.0000>:  

ġeklinde çizim sınırları belirlenir. 

 Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)  

 „Name‟→„Desen‟ isimli katmanı, „Linetype‟→ „Continuonus‟ (sürekli) çizgi 

tipini „Color‟(çizgi rengi)→ „Ġstenilen  bir renk‟ atanır. 

 Çizim ekranı „Display‟ rengini değiĢtirmek için „Tools‟ (araçlar) menüsünden 

Options → Window Elements → Colors → Ġstenilen bir renk seçilir. 

 „Yazı‟, „Ölçülendirme‟  ve „Tarama‟ için de ayrı ayrı katmanlar oluĢturulur. 

Çizgi tipi ve rengi atanır. 

 Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim 

(budama)  

 

1.2.2. Örnek Ġç Kapı Deseni Çizim AĢamaları 

Command: line  

Specify first point: 30,30  

Specify next point or [Undo]:@ 220<90  

Specify next point or [Undo]: @110<0  

Specify next point or [Close/Undo]: @ 220< 270  

Specify next point or [Close/Undo]: c (Çizim 1.1) 
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c

b

a

d

c

 
Çizim 1.1: Kapı kasası  izim 1.2: Kapı iç çizgileri 

 

Command: OFFSET 

Specify offset distance or [Through] <Through>: 10   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 1.2.a) 

Specify point on side to offset: Ġçe doğru ötelenir   (Çizim 1.2.b) 

 

Command: OFFSET 

Specify offset distance or [Through] <10.0000>: 3   

Select object to offset or <exit>: Ġç çizgi seçilir  (Çizim 1.2.b) 

Specify point on side to offset:  Ġçe doğru ötelenir   (Çizim 1.2.c) 

 

Command: OFFSET 

Specify offset distance or [Through] <3.0000>: 10   

Select object to offset or <exit>: Ġç çizgi seçilir   (Çizim 1.2.c) 

Specify point on side to offset: Ġçe doğru ötelenir   (Çizim 1.2.d) 

 

Command: line                  

Specify first point: 108,140   

Specify next point or [Undo]: 172,140    

Specify next point or [Undo]: *Cancel* (Çizim 1.3.a) 

Command: line    

Specify next point or [Close/Undo]: 140,40 

Specify next point or [Close/Undo]: 140,230 

Specify next point or [Undo]: *Cancel*  (Çizim 1.3.b) 

 

Command: OFFSET 

Specify offset distance or [Through] <10.0000>: 5   

Select object to offset or <exit>: Son çizilen yatay çizgi seçilir   (Çizim 1.3.a) 

Specify point on side to offset: AĢağı -  Yukarı ötelenir   (Çizim 1.4.a2- a1) 

Select object to offset or <exit>: Son çizilen düĢey çizgi seçilir   (Çizim 1.3.b) 

Specify point on side to offset: Sağ-sola doğru ötelenir   (Çizim 1.4.b2- b1) 
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Çizim 1.3: Kapı iç çizgileri Çizim 1.4:Çizgi öteleme Çizim 1.5: Çizgileri budama 

 
Command: trim   

Select cutting edges ... 

Select objects: all   

Select objects: 20 found    

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır 

(Çizim.1.5) 

 

Command: line                                                                          

Specify first point: ‘Osnap’ (nesne yakalama ) → ‘Midpoint’  Orta nokta         

Specify next point or [Undo]: Osnap → Midpoint           (Çizim 1.6.a) 

Specify next point or [Undo]: *Cancel* (Çizim 1.6.a) 

 

Command: line    

Specify next point or [Close/Undo]: Osnap → Midpoint            

Specify next point or [Close/Undo]: Osnap → Midpoint            

 Specify next point or [Undo]: *Cancel*  (Çizim 1.6.b) 

 

b

b2

a

a2

b1

a1

 
Çizim 1.6: Çizgi çizme ve öteleme 
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Command: OFFSET 

Specify offset distance or [Through] <5.0000>: 5   

Select object to offset or <exit>: Ġlk çizilen yatay çizgi seçilir   (Çizim 1.6.a) 

Specify point on side to offset: AĢağı -  Yukarı ötelenir   (Çizim 1.6.a2- a1) 

Select object to offset or <exit>: Son çizilen yatay çizgi seçilir   (Çizim 1.6.b) 

Specify point on side to offset:  AĢağı -  Yukarı ötelenir    (Çizim 1.6.b2- b1) 

 

Command: trim   

Select cutting edges ... 

Select objects: all   

Select objects: 32 found    

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır     

(Çizim 1.7)    

     
Çizim 1.7: Budama    Çizim 1.8: Kulp ve kilit çizimi 

 

 Kapı kulpu ve kilit; Circle (çember), Arc (yay), Line (çizgi) komutları ile 

düzenlenir (Çizim 1.8). 

 

1.2.3. Ġç Kapı Deseni Yazı AĢamaları 

 „Desen‟ katmanını kilitleyerek daha önce atanan „Yazı‟ katmanını aktif hâle 

getiriniz. 

 Yazı için Format → Text Style →Ġlgili yazı tipi ve yüksekliğini seçiniz. 

 Draw → Text →Multiline Text… → istenilen  yazıları yazınız. 

 

1.2.4. Ġç Kapı Deseni Ölçülendirme AĢamaları 

 „Yazı‟ katmanını kilitleyerek daha önce atanan „Ölçü‟ katmanını aktif hâle 

getiriniz. 

 Ölçülendirme ayarları: Format→Dimension style…→ Dimension style 

Manager (Diyolog kutusu) → „Modify‟ (Düzenleme) kısmından istenilen stilde 

ve özellikte ilgili ayarlar yapılarak kaydedilir.   
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 Ölçülendirme için Dimension → linear → Ġlgili noktalar seçilerek 

ölçülendirmeler yapılır (Çizim 1.9 a). 

 

1.2.5. Ġç Kapı Deseni Tarama Çizim AĢamaları 

 „Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle 

getiriniz. 

 Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  

Quick (Düzenleme) kısmından istenilen stilde, özellikte, sıklıkta ve açıda 

tarama ile ilgili ayarlar yapılır.   

 Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. 

„Ok‟ (tamam) tuĢuna basılarak tarama tamamlanır (Çizim 1.9.b). 

2
2
0

110110
2
2
0

a  
Çizim 1.9: Ölçülendirme ve tarama 

 
 Çizim kontrol edilerek  File → Save   komutu ile çizim kaydedilir. 

 

1.3. DıĢ Kapılar 

Binaların dıĢında oluĢturulan ahĢap, çelik, demir, alüminyum ve pvc malzemelerden  

imal edilen kapılardır. Genellikle 100 cm geniĢliğinde ve minimum 200 cm yüksekliğinde 

tanzim edilir. 

 

DıĢ kapılar, günümüzde içi çelik malzeme, dıĢı ahĢap görünümlü olması için ahĢap 

dıĢ kaplamalı olarak üretilmektedir (Resim 1.2). 
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Resim 1.2: DıĢ kapı resimleri 

 

 
ġekil 1.1: Örnek kapı desenleri 

 

 
ġekil 1.2: Çift kanatlı kapı 

Apartman ve iĢ yerleri için dizayn edilen dıĢ kapılar, metal malzemeden yarı ya da 

tam camlı olarak üretilirler. 
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1.3.1. DıĢ Kapı Desen Çizimi ĠĢlem Basamakları 

 Bilgisayarı açın ve CAD programını çalıĢtırınız. 

 „DıĢ Kapı‟ adlı bir dosya açınız. 

 Format (biçim) →Drawing Limits (çizim sınırları) menüsünden  

Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

 Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

„Name‟→„Desen‟ isimli katmanı, „Linetype‟→ „Continuonus‟ (sürekli) çizgi 

tipini „Color‟(çizgi rengi)→ „Ġstediğiniz bir renk‟atayınız. 

Çizim ekranı „Display‟ rengini değiĢtirmek için „Tools‟ (araçlar) menüsünden 

Options   → Window Elements → Colors → Ġstenilen bir renk seçilir. 

 „Yazı‟, „Ölçülendirme‟  ve „Tarama‟ için de ayrı ayrı katmanlar oluĢturulur. 

Çizgi tipi ve rengi atanır. 

 Çizim için tavsiye edilen CAD komutları: Line (çizgi), Offset (öteleme), Trim 

(budama)  

 

1.3.2. Örnek DıĢ Kapı Deseni Çizim AĢamaları 

Command: Line                                                                          

Specify first point: 20,30   

Specify next point or [Undo]:  @ 230<90   

Specify next point or [Undo]:  @ 120<0   

Specify next point or [Close/Undo]:  @ 230< 270   

Specify next point or [Close/Undo]: c     (Çizim 1.10)      
 

Command: OFFSET 

Specify offset distance or [Through] <Through>: 10   

Select object to offset or <exit>: DıĢ çizgi seçilir    (Çizim 1.11.a) 

Specify point on side to offset: Ġçe doğru ötelenir    (Çizim 1.11.b) 

 

Command: OFFSET 

Specify offset distance or [Through] <10.0000>:   

Select object to offset or <exit>: Ġç çizgi seçilir   (Çizim 1.11.b) 

Specify point on side to offset: Ġçe doğru ötelenir   (Çizim 1.11.c) 

 

Command: Line                                                                          

Specify first point: 20,155  

Specify next point or [Undo]: @ 120 < 0   

Specify next point or [Undo]: *Cancel* (Çizim 1.12.a) 

 

Command: Line   

Specify next point or [Close/Undo]: 20,130   

Specify next point or [Close/Undo]:  @ 120 < 0   

Specify next point or [Undo]: *Cancel*  (Çizim 1.12.b) 
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c
b

a

  

b

a

 
Çizim 1.10: Ġç kapı kasa çizimi Çizim 1.11: Öteleme Çizim 1.12: Yatay iç çizgiler  

 
Command: Line   

Specify next point or [Close/Undo]: 65,30   

Specify next point or [Close/Undo]:  @ 230 < 90   

Specify next point or [Undo]: *Cancel* (Çizim 1.13.a) 

 

Command: Line   

Specify next point or [Close/Undo]: 95,30   

Specify next point or [Close/Undo]:  @ 230 < 90   

Specify next point or [Undo]: *Cancel* (Çizim 1.13.b) 

 

Command: OFFSET 

Specify offset distance or [Through] <10.0000>: 5   

Select object to offset or <exit>: Son çizilen yatay çizgiler seçilir   

Specify point on side to offset: AĢağı-yukarı ötelenir   (Çizim 1.14) 

Select object to offset or <exit>: Son çizilen düĢey çizgiler seçilir   

Specify point on side to offset: Sağ-sola doğru ötelenir   (Çizim 1.14) 

 

b

a

    
Çizim 1.13: DüĢey iç çizgiler  Çizim 1.14: Öteleme 

Command: Trim   

Select cutting edges … 
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Select objects: All   

Select objects: 42 Found   (Çizim 1.14) 

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır 

(Çizim1.15). 

 

 Kapı kabartmaları; „Line‟ ile „Osnap‟ (Nesne yakalama) → „Ġntersection‟ 

(kesiĢim) ×    komutları kullanılarak düzenlenir (Çizim 1.16.a). 

 Kapı kulbu, göz ve kilit; circle (çember), arc (yay), line (çizgi) komutları ile 

düzenlenir (Çizim 1.16.b). 

       
                                          a                                             b 

        Çizim 1.15: Budama               Çizim 1.16 a,b: Kabartmalar ve kulp çizimi 

 

1.3.3. DıĢ Kapı Deseni Yazı AĢamaları 

 „Desen‟ katmanını kilitleyerek daha önce atanan „Yazı‟ katmanını aktif hâle 

getiriniz. 

 Yazı için Format → Text Style → Ġlgili yazı tipi ve yüksekliğini seçiniz. 

 

Draw → Text →Multiline Text… → istenilen yazıları yazınız. 

 

1.3.4. DıĢ Kapı Deseni Ölçülendirme AĢamaları 

 „Yazı‟ katmanını kilitleyerek daha önce atanan „Ölçü‟ katmanını aktif hâle 

getiriniz. 

 Ölçülendirme ayarları: Format→Dimension style…→ Dimension style 

Manager (Diyolog kutusu) → „Modify‟ (Düzenleme) kısmından istenilen stilde 

ve özellikte ilgili ayarlar yapılarak kaydedilir.   

 Ölçülendirme için Dimension → Linear → Ġlgili noktalar seçilerek 

ölçülendirmeler yapılır (Çizim 1.17a). 
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1.3.5. DıĢ Kapı Deseni Tarama Çizim AĢamaları 

 „Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle 

getiriniz. 

 Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  

Quick (Düzenleme) kısmından istenilen stilde, özellikte, sıklıkta ve açıda 

tarama ile ilgili ayarlar yapılır.  

 Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. 

„Ok‟ (tamam) tuĢuna basılarak tarama tamamlanır. Bu çizimde kapı tokmağı 

taranmıĢtır (Çizim 1.17.b). 

2
3
0

2
3
0

a b

120 120

 
Çizim 1.17:Ölçülendirme ve tarama 

 Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 
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UYGULAMA FAALĠYETĠ 

 
 

Bir iç kapı desenini aĢağıda verilen iĢlem basamaklarına göre oluĢturunuz. 

 

 

ĠĢlem Basamakları Öneriler 

 CAD programımı 

çalıĢtırınız. 

  

 Çizim sınırlarını 

belirleyiniz. 

 Limits komutunu 

kullanınız. 

 Katmanları ayarlayınız.  Layer komutunu 

kullanınız. 

 DıĢ kasayı çiziniz.  Line komutunu kullanınız. 

 Ġçe öteleme yapınız.  Offset komutunu 

kullanınız. 

 Fazlalıkları budayınız.  Trim komutunu kullanınız. 

 Ġçteki üst yayı çiziniz.  Arc komutunu kullanınız. 

 Kapı tokmağını yapınız.  Circle komutunu 

kullanınız. 

 Gerekli yazıları yazınız.  Text komutunu kullanınız. 

 Ġlgili taramaları yapınız.  Hatch komutunu 

kullanınız. 

 Ölçülendiriniz.  Dimension komutunu 

kullanınız. 

 Çizimi kontrol ediniz.   

 Çizimi kaydediniz.  Save komutunu kullanınız. 

 

UYGULAMA FAALĠYETĠ  
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KONTROL LĠSTESĠ 
 

Bu faaliyet kapsamında aĢağıda listelenen davranıĢlardan kazandığınız becerileri 

Evet ve Hayır kutucuklarına ( X ) iĢareti koyarak kontrol ediniz. 

 

Değerlendirme Ölçütleri Evet Hayır 

1.  CAD programını çalıĢtırdınız mı?   

2. Konu adı ile ilgili bir dosya açtınız mı? (Ġç kapı deseni)   

3. Çizim sınırlarını belirlediniz mi? (Limits)   

4. 
Ġhtiyacınız olan sayıda katmanları açıp ayarladınız mı? 

(Layers) 
  

5. Çizgi tipi ve rengini belirlediniz mi?   

6. Line ile kapı kasasını oluĢtırdunuz mu?   

7. Offset ile belirtilen çizgileri ötelediniz mi?   

8. Arc ile yayları çizdiniz mi?   

9. Trim ile gereksiz çizgileri budadınız mı?   

10. Text ile gerekli yazıları yazdınız mı?   

11. Dimension ile ölçülendirmeleri yaptınız mı?   

12. Hatch ile gerekli taramaları yaptınız mı?   

13. Çizimi kontrol ettiniz mi?   

14. Save ile çizimi kayıt altına aldınız mı?   

 

 

DEĞERLENDĠRME 
 

Değerlendirme sonunda “Hayır” Ģeklindeki cevaplarınızı bir daha gözden geçiriniz. 

Kendinizi yeterli görmüyorsanız öğrenme faaliyetini tekrar ediniz. Bütün cevaplarınız 

“Evet” ise “Ölçme ve Değerlendirme”ye geçiniz. 
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ÖLÇME VE DEĞERLENDĠRME 

 
AĢağıdaki cümlelerin baĢında boĢ bırakılan parantezlere, cümlelerde verilen 

bilgiler doğru ise D, yanlıĢ ise Y yazınız. 

 

1. (………)Kapılar, birbirinden bağımsız mekânlarda geçiĢi sağlayan, açılıp kapanma 

düzeneği olan yapı elemanlarıdır. 

2. (………)Kapılar mekânın özelliğine göre 80, 90, 120 cm geniĢliğinde ve minimum 200 

cm yüksekliğinde tanzim edilir. 

3. (………)Binaların dıĢında oluĢturulan, ahĢap, çelik, demir, alüminyum ve pvc 

malzemelerden imal edilen kapılara iç kapılar denir. 

4. (………)Kapı kasası çizilirken dıĢ çizgiler genellikle Circle (Çember) komutu ile çizilir. 

5. (………)Kapı kanadı deseni oluĢturulurken iç çizgiler Offset (Öteleme) komutu ile 

düzenlenir. 

6. (………)Farklı çizim unsurları için desen – yazı – tarama – ölçülendirme vb. gibi farklı 

katmanlar (Layers) oluĢturulur. 

7. (………)Çizimde fazlalık olan çizgileri budamak için Extend komutu kullanılır. 

 

DEĞERLENDĠRME 
 

Cevaplarınızı cevap anahtarıyla karĢılaĢtırınız. YanlıĢ cevap verdiğiniz ya da cevap 

verirken tereddüt ettiğiniz sorularla ilgili konuları faaliyete geri dönerek tekrarlayınız. 

Cevaplarınızın tümü doğru ise bir sonraki öğrenme faaliyetine geçiniz. 

ÖLÇME VE DEĞERLENDĠRME 
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ÖĞRENME FAALĠYETĠ-2 

 

 

 

Bu faaliyette, pencere desen çizimlerini ve kullanım yerine göre panjur desen 

çizimlerini yapabileceksiniz. 

 

 

 

 Pencerenin kullanım yerine göre standart ölçülerini ve özelliklerini araĢtırınız. 

 Panjurların kullanım yerine göre standart ölçülerini ve özelliklerini araĢtırınız. 

 Sektörde faaliyet gösteren firmaların piyasaya sunduğu pencere ve panjur 

modelleri ve desenleri hakkında katalog, broĢür vb. gibi bilgi toplayınız. 

 Topladığınız bilgi ve dokümanları sınıf ortamında arkadaĢlarınızla paylaĢınız. 

 

2. PENCERE VE PANJUR DESEN 

ÇĠZĠMLERĠ 

 

2.1. Pencere Desenleri  

Pencereler, dıĢarısını görmek, hava ve ıĢık almak için duvarlarda yapılan, doğrama 

ile camdan meydana gelen gözlerdir. 

 

Kullanım yerine göre çeĢitli geniĢlik ve yüksekliklerde tanzim edilir. Ana iĢlevi 

dıĢında pencere desenleri, yapıldığı binaya ayrı bir estetik görünüĢ ve değer kazandırır. 

Örneğin, banyo-WC penceresi 50 x50 cm (Resim 2.1.a), mutfak penceresi 100 x 120 cm 

ebadındadır (Resim 2.1.b). 

 
 a                                      b 

Resim 2.1:Pencere  

MüĢteri zevkine ve istenilen malzemeye göre ahĢap, alüminyum ve pvc olarak imal 

edilir. Camlar ise çeĢitli desen ve renklerde (düz, buzlu vb.), kimi zaman vitray olarak da 

düzenlenebilir. 

 

ÖĞRENME FAALĠYETĠ–2 

AMAÇ 

ARAġTIRMA 
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Pencereler binanın görüsünü ve yalıtımını etkilemenin yanısıra durgun görünseler 

bile çalısan aksamı ve mekaniği olan birer cihazdır. Her tür geometrik biçimde dizayn 

edilebilir (Resim 2.2.a – b). 

   
               a                                                                                    b 

Resim 2.2 a,b: Pencere Ģekilleri 

 

2.1.1. Pencere Desen Çizimi ĠĢlem Basamakları 

 Bilgisayarı açın ve CAD programını çalıĢtırınız. 

 „Pencere‟ adlı bir dosya açınız. 

 Format (biçim) →Drawing Limits (çizim sınırları) menüsünden  

Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

 Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

„Name‟→„Desen‟ isimli katmanı, „Linetype‟→ „Continuonus‟ (sürekli) çizgi 

tipini „Color‟(çizgi rengi)→ „Ġstediğiniz bir renk‟ atayınız. 

Çizim ekranı „Display‟ rengini değiĢtirmek için „Tools‟ (araçlar) menüsünden 

Options   → Window Elements → Colors → Ġstenilen bir renk seçilir. 

 „Yazı‟, „Ölçülendirme‟  ve „Tarama‟ için de ayrı ayrı katmanlar oluĢturulur. 

Çizgi tipi ve rengi atanır. 

 Çizim için tavsiye edilen CAD komutları: Line (çizgi), Offset (öteleme), Trim 

(budama), Divide (bölme), Arc (Yay) 

 

2.1.2. Örnek Pencere Desen Çizim AĢamaları 

Command: Line    

Specify first point: 100,100   

Specify next point or [Undo]:@ 120<90   

Specify next point or [Undo]: @120<0   

Specify next point or [Close/Undo]: @ 120< 270   

Specify next point or [Close/Undo]: c     (Çizim 2.1) 
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b

a

 
Çizim 2.1:Pencere kasası    Çizim 2.2:Öteleme 

 

Command: OFFSET 

Specify offset distance or [Through] <Through>: 5   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 2.2.a) 

Specify point on side to offset: Ġçe doğru ötelenir   (Çizim 2.2.b)  

 

Command: Line  

Specify first point: ‘Osnap’ (nesne yakalama ) → ‘Midpoint’  Orta nokta  

Specify next point or [Undo]: Osnap → Midpoint  (Çizim 2.3.a) 

Specify next point or [Undo]: *Cancel* (Çizim 2.3.a) 

 

Command: OFFSET 

Specify offset distance or [Through] <5.0000>: 2.5   

Select object to offset or <exit>: Son çizilen düĢey çizgi seçilir   (Çizim 2.3.a) 

Specify point on side to offset:  Sağ - Sola ötelenir    (Çizim 2.3.a2- a1) 

a2

a1a

 
Çizim 2.3: Kanat çizimi 

 
Command: Trim   

Select cutting edges … 

Select objects: All   

Select objects: 11 Found    (Çizim 1.14). 

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır   (Çizim 

2.4). 
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 Command: OFFSET 

Specify offset distance or [Through] <2.5000>: 2.5   

Select object to offset or <exit>: Ġç çizgi seçilir    (Çizim 2.5.a). 

Specify point on side to offset: Ġçe doğru ötelenir    (Çizim 2.5.a1). 

a1

a

 
Çizim 2.4: BudamaÇizim    2.5: Öteleme 

 
Command: Divide     (EĢit Aralıklarla Bölme)  
 Select object to divide: Çizim 2.6 de ki ‘a’ çizgisi seçilir   

Enter the number of segments or [Block]:  5    ‘BeĢe bölünür’ 

 

 Eğer bölünme görülmez ise Format → Point style.. → yeni bir nokta sitili 

seçilir. 

 

Command: Divide (EĢit Aralıklarla Bölme)   
 Select object to divide: Çizim 2.6 da ki ‘b’ çizgisi seçilir   

Enter the number of segments or [Block]:  2    ‘Ġkiye bölünür’ 

 

Command: Divide (EĢit Aralıklarla Bölme)   
 Select object to divide: Çizim 2.6 da ki ‘c’ çizgisi seçilir   

Enter the number of segments or [Block]:  2   ‘Ġkiye bölünür’ 

 

a

cb

 
Çizim 2.6: Bölümleme  Çizim 2.7: Bölümleri çizme  
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Command: line    

Specify first point: ‘Osnap’(nesne yakalama) → ‘Node’ (Nokta Merkezi)    

Specify next point or [Undo]: Osnap → Ġntersection (kesiĢim)    

Specify next point or [Undo]: *Cancel* (Çizim 2.7) 

 

 Yatayda ve düĢeyde tüm çizgiler aynı yöntemle çizilerek bölünme tamamlanır 

(Çizim 2.7). 

 

Command: OFFSET 

Specify offset distance or [Through] <2.5000>: 1   

Select object to offset or <exit>: Çizilen yatay çizgiler seçilir   

Specify point on side to offset: AĢağı-yukarı ötelenir    (Çizim 2.8.a2-a1). 

Select object to offset or <exit>: Çizilen düĢey çizgiler seçilir   

Specify point on side to offset: Sağ-sola doğru ötelenir    (Çizim 2.8.b2-b1). 

 

 Yatayda ve düĢeyde tüm çizgiler aynı yöntemle ötelenerek tamamlanır (Çizim 

2.9). 

 

b2

a1

b1

a2

 
Çizim 2.8:Öteleme   Çizim 2.9:TamamlanmıĢ öteleme 

 

Command: Trim   

Select cutting edges … 

Select objects: All   

Select objects: 41 Found    (Çizim 2.9). 

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır                 

(Çizim 2.10). 
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Çizim 2.10: Budama  

 

Command: Arc    (Yay) 

Command: _arc Specify start point of arc or [CEnter]: Yayın baĢlangıç 

noktası; Osnap → Endpoint (son nokta) □    (Çizim 2.11.a)    

 

Specify second point of arc or [CEnter/ENd]: EN    (Yayın son noktası) 

Specify end point of arc: Son nokta; Osnap → Endpoint (son nokta) □           

(Çizim 2.11.b).  

 

Specify center point of arc or [Angle/Direction/Radius]: R (Yarıçap)   

Specify radius of arc: 70    

Command: Yay tamamlanır (Çizim 2.11.c). 

a
c

b a

 
Çizim 2.11: Yay çizimi  Çizim 2.12:Öteleme 

 
Command: OFFSET 

Specify offset distance or [Through] <1.0000>: 5   

Select object to offset or <exit>: DıĢ yay seçilir    (Çizim 2.11.c). 

Specify point on side to offset: Ġçe doğru ötelenir    (Çizim 2.12.a). 
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Command: Divide     (EĢit Aralıklarla Bölme)  
 Select object to divide: Çizim 2.12 de ki ‘a’ çizgisi seçilir   

Enter the number of segments or [Block]:  4   ‘ dörde bölünür’ (Çizim 2.13). 

 

 Eğer bölünme görülmez ise Format → Point style.. → yeni bir nokta sitili 

seçilir. 

 

Command: Line                                                                          

Specify first point: ‘Osnap’ → ‘Node’  ¤   

Specify next point or [Undo]:  Osnap → Midpoint               

Specify next point or [Undo]: *Cancel* (Çizim 2.14 a). 

 

 Tüm çizgiler aynı yöntemle çizilerek bölünme tamamlanır (Çizim 2.14). 

a
a

 
Çizim 2.13: Bölümleme Çizim 2.14: Üst gözlerin çizimi 

 

Command: OFFSET 

Specify offset distance or [Through] <5.0000>: 2.5   

Select object to offset or <exit>: Çizilen açılı çizgiler seçilir    (Çizim 2.14.a). 

Specify point on side to offset: Sağ-sola doğru ötelenir     (Çizim 2.15.a2-a1). 

 

 Tüm çizgiler aynı yöntemle ötelenerek tamamlanır (Çizim 2.15). 

 

Command: Trim   

Select cutting edges … 

Select objects: All   

Select objects: 113 found   (Çizim 2.15) 

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır                 

(Çizim.2.16). 
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a2
a1

 
Çizim 2.15: Öteleme  Çizim 2.16: Budama 

 

 Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

 

2.2. Panjur Desenleri  

Panjur, gereğine göre güneĢi ve rüzgârı önlemeye ıĢığı azaltmaya yarayan, açılır 

kapanır dar ve yatay, tahtadan, plastikten veya metal gereçlerden yapılmıĢ, pencereye takılan 

kapatma düzeneğidir. 

 

2.2.1. DıĢ Panjurlar 

Pencere dıĢında, güneĢi ve rüzgârı önlemeye yarayan, ahĢap, plastik veya metalden 

yapılmıĢ panjurlardır (Resim 2.3 – Resim 2.4). 

   
Resim 2.3: AhĢap panjur örnekleri 
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Resim 2.4: PVC panjur örnekleri 

 

2.2.1.1. DıĢ Panjur Desen Çizimi ĠĢlem Basamakları 
 

 Bilgisayarı açın ve CAD programını çalıĢtırınız. 

 Daha önce oluĢturulmuĢ bir pencere deseni olan dosyayı açınız. 

 „Format (biçim) →Drawing Limits (çizim sınırları) menüsünden  

Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

 Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Panjur’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipi ve ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir rengi atayarak katmanı 

oluĢturunuz. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden 

Options   → Window Elements → Colors → Ġstenilen bir renk seçiniz. 

 „Yazı‟, „Ölçülendirme‟  ve „Tarama‟ için daha önce oluĢturulan katmanları 

kullanınız. 

 Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim 

(budama), Mirror (simetri), Erase (sil) 

 

2.2.1.2. Örnek DıĢ Panjur Deseni Çizim AĢamaları 
 

Bir önceki faaliyette yaptığımız pencere desenine,  bir dıĢ panjur deseni çizelim. 

 

 „Panjur‟ katmanını aktif hâle getiriniz. 

 Pencere merkezine farklı bir renkte düĢey bir çizgi çiziniz. 

 

Command: Line                                                                          

Specify first point: Osnap → Midpoint             (Çizim 2.17.a) 

Specify next point or [Undo]: Osnap → Midpoint              ( Çizim 2.17.b) 
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b

a

 
Çizim 2.17:Simetri ekseni çizimi 

 
 Pencereyi sağ ve sola simetrisini alınız. 

 

Command: _Mirror 

Select objects: All   

Select objects: 1 Found, 113 Total   

Specify first point of mirror line:  Osnap → Endpoint  □   (Çizim 2.18.a)    

Specify second point of mirror line: Osnap → Endpoint □   (Çizim 2.18.b)    

Delete source objects? [Yes/No] <N>: N (Seçili obje silinsin mĠ? – Hayır) 

 Command: (Çizim 2.18) 

 

 Yukarıdaki iĢlemi sağ taraf içinde yapıp çizimi tamamlayınız. 

b

a

 
Çizim 2.18: Pencerenin simetrisinin alınması 

 
 Simetrisi alınan pencerenin kırmızı çizgiden sonraki sağ ve solda kalan 

kısımları (Çizim 2.19.c) a ve b noktalarından budanır.  

 

 

Command: Trim   
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Select cutting edges … 

Select objects: all   

Select objects: 337 found   (Çizim 2.18) 

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır                 

(Çizim.2.18.a-b) 

b b

c

a a

c

 
Çizim 2.18: Budama 

 
 Ana pencerenin kırmızı çizgiden sonraki içte ve dıĢta kalan kısımları silinerek 

panjurun dıĢ çizgileri bulunur (Çizim 2.19). 

 

Command: Erase    

Select objects: Ġlgili kısımlar silinir.   (Çizim 2.18.a ve b’nin sağ ve solu) 

Command: (Çizim 2.19) 

 
Çizim 2.19: Silme 

 

 Panjurun dıĢ çizgileri önce içe doğru 5 birim ötelenir. 

 Sonra yalnızca düĢeydeki kırmızı çizgi „a‟ içe doğru 5 birim ötelenerek temel 

panjur deseni oluĢturulur (Çizim 2.20). 
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a

 
Çizim 2.20: Öteleme 

 
 TaĢan çizgiler budanır. Ġlk çizilen pencere ortasındaki kırmızı çizgi silinir. 

 Modify → Match properties → Benzer özellik ayarından siyah bir çizgi seçilir, 

dıĢtaki iki çizgi (Çizim 2.20.a) siyah renge dönüĢtürülerek panjur deseni 

tamamlanır.       

 
Çizim 2.21: Budama 

 

2.2.1.3. DıĢ Panjur Deseni Yazı AĢamaları 
 

 „Panjur‟ katmanını kilitleyerek daha önce atanan „Yazı‟ katmanını aktif hâle 

getiriniz. 

 Yazı için Format → Text Style →Ġlgili yazı tipi ve yüksekliğini seçiniz. 

Draw → Text →Multiline Text… → istenilen yazıları yazınız. 

 

 

 

2.2.1.4. DıĢ Panjur Deseni Ölçülendirme AĢamaları 
 

 „Yazı‟ katmanını kilitleyerek daha önce atanan „Ölçü‟ katmanını aktif hâle 

getiriniz. 
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 Ölçülendirme ayarları: Format→Dimension style…→ Dimension style 

Manager (Diyolog kutusu) → „Modify‟ (Düzenleme) kısmından, istenilen stilde 

ve özellikte ilgili ayarlar yapılarak kaydedilir.   

 Ölçülendirme için Dimension → linear → Ġlgili noktalar seçilerek 

ölçülendirmeler yapılır (Çizim 2.23). 

2.2.1.5. DıĢ Panjur Deseni Tarama Çizim AĢamaları 
 

 „Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle 

getiriniz. 

 Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  

Quick (Düzenleme) kısmından, istenilen stilde, özellikte, sıklıkta ve açıda 

tarama ile ilgili ayarlar yapılır.   

 Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. 

„Ok‟ (tamam) tuĢuna basılarak tarama tamamlanır (Çizim 2.23). 

60 120 60

1
5
4

 
Çizim 2.23: Ölçülendirme ve tarama 

 
 Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

2.2.2. Ġç Panjurlar 

Pencere içinde, güneĢi önlemeye yarayan ahĢap, plastik, metal (alüminyum)  veya 

kumaĢtan yapılmıĢ panjurlardır (Resim 2.5). 

   
Resim 2.5: Ġç panjur örnekleri 
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2.2.2.1. Gölgelikler 
 

Gölgelikler genelde metal aksam üzerine giydirilmiĢ, akrilik kumaĢ veya  polyster 

malzemeden imal edilmiĢ, açılır - kapanır mekanizmalı güneĢ engelliyicidir (Resim 2.6). 

 

      
Resim 2.6: Gölgelikler 

 
Bunun dıĢında içte güneĢi kesmek amacı ile tül perde önüne konan kumaĢtan imal 

edilen perdelere de gölgelik denir.  

 

 Gölgelik Desen Çizimi ĠĢlem Basamakları 

 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„Gölgelik‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden 

Options   → Window Elements → Colors → Ġstenilen bir renk seçilir. 

„Yazı‟, „Ölçülendirme‟  ve „Tarama‟ için de ayrı ayrı katmanlar oluĢturulur. Çizgi tipi ve 

rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama), 

Circle (Daire) , Array (Çoğaltma) , Divide ( Böl)  

 

 Gölgelik Desen Çizimi AĢamaları 

 

Command: _line Specify first point: 60,160   

Specify next point or [Undo]: @70<60   

Specify next point or [Undo]: @190<0   

Specify next point or [Close/Undo]: @70<300   

Specify next point or [Close/Undo]: c   

Command: _line Specify first point: 60,160   
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Specify next point or [Undo]: @10<270   

Specify next point or [Undo]: @260<0    

Specify next point or [Close/Undo]: @10<90   

Command: (Çizim 2.24) 

 
Çizim 2.24: DıĢ çerçeve 

 
 Command: Circle (Çember) 

circle Specify center point for circle or [3P/2P/Ttr (tan tan radius)]:  

70,150   (Merkez) 

Specify radius of circle or [Diameter] <10.0000>: 10   (Yarıçap) 

Command: (Çizim 2.25.a) 

 
Çizim 2.25: Çember çizimi 

 
Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 8 found   (Çizim 2.26) 

Select object to trim or [Project/Edge/Undo]: Çemberin içte kalan kısımları 

budanır           

 
Çizim 2.26: Budama 

 
Command: _array   (Çoğaltma) 

 Select objects: Çizim 2.26.a çizgisi seçilir. 

Select objects: Çizim 2.26.b yarım çember seçilir. 
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Enter the type of array [Rectangular/Polar] <R>:   (Doğrusal) 

Enter the number of rows (---) <1>:   

Enter the number of columns (|||) <1> 13   (çoğaltama sayısı) 

Specify the distance between columns (|||): 20   (mesafe) 

Command: (Çizim 2.27) 

 

Command: Divide     (EĢit Aralıklarla Bölme)  
 Select object to divide: Çizim 2.26 de ki ‘c’ çizgisi seçilir   

Enter the number of segments or [Block]:  13   ‘ onüçe bölünür’ 

Command: (Çizim 2.27) 

 

Eğer bölünme görülmez ise; Format → Point style.. → yeni bir nokta sitili seçilir. 

 

 
Çizim 2.27: Bölme 

 
Command: line                                                                          

Specify first point: ‘Osnap’(nesne yakalama) → ‘Node’ (Nokta Merkezi) ¤   

Specify next point or [Undo]: Osnap → Ġntersection (kesiĢim) ×      

Specify next point or [Undo]: *Cancel* (Çizim 2.28.a) 

 

Tüm çizgiler aynı yöntemle çizilerek bölünme tamamlanır (Çizim 2.28). 

 

 
Çizim 2.28: Bölme çizgileri 

 
Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 45 found   (Çizim 2.28) 
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Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır                 

(Çizim 2.29). 

 

 
Çizim 2.29: Budama 

 
 Gölgelik Deseni Yazı AĢamaları 

 

„Panjur‟ katmanını kilitleyerek daha önce atanan „Yazı‟ katmanını aktif hâle getiriniz. 

Yazı için Format → Text Style →Ġlgili yazı tipi ve yüksekliğini seçiniz. 

Draw → Text →Multiline Tex → istenilen yazıları yazınız. 

 

 

 

 Gölgelik Deseni Ölçülendirme AĢamaları 

 

„Yazı‟ katmanını kilitleyerek daha önce atanan „Ölçü‟ katmanını aktif hâle getiriniz. 

Ölçülendirme ayarları: Format→Dimension style…→ Dimension style Manager (Diyolog 

kutusu) → „Modify‟ (Düzenleme) kısmından, istenilen stilde ve özellikte ilgili ayarlar 

yapılarak kaydedilir.   

Ölçülendirme için Dimension → linear → Ġlgili noktalar seçilerek ölçülendirmeler yapılır. 

 

 Gölgelik Deseni Tarama Çizim AĢamaları 

 

„Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle getiriniz. 

Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  Quick 

(Düzenleme) kısmından istenilen stilde, özellikte, sıklıkta ve açıda tarama ile ilgili ayarlar 

yapılır.   

Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. „Ok‟ (tamam) 

tuĢuna basılarak tarama tamamlanır (Çizim 2.30). 
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Çizim 2.30: Tarama 

 
Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

 

2.2.2.2. Jaluziler 
 

Jaluzi perdeler temelde alüminyum veya ahĢap slaytlardan oluĢan, mekanizma 

yardımı ile bantları kendi ekseninde yere paralel hareket edebilen perde sistemleridir. 

Toplama ipleri sayesinde yukarı veya aĢağıya hareket edebilir. 

 

   
Resim 2.7: Ġç jaluzi    Resim 2.8: DıĢ jaluzi 

 
 Jaluzi Desen Çizimi ĠĢlem Basamakları 

 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„Jaluzi‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 
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Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama), 

Array (Çoğaltma) , Divide ( Böl)  

 

 Jaluzi Desen Çizimi AĢamaları 

 

Command: line    

Specify first point: 100,100   

Specify next point or [Undo]:@ 120<90   

Specify next point or [Undo]: @120<0   

Specify next point or [Close/Undo]: @ 120< 270   

Specify next point or [Close/Undo]: c     (Çizim 2.31) 

 

  

b

a

 
Çizim 2.31: DıĢ çerçeve     Çizim 2.32: Öteleme 

 

Command: OFFSET 

Specify offset distance or [Through] <Through>: 5   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 2.32.a) 

Specify point on side to offset: Ġçe doğru ötelenir   (Çizim 2.32.b) 

 

Command: Divide     (EĢit Aralıklarla Bölme)  
 Select object to divide: Çizim 2.33 de ki ‘a’ çizgisi seçilir   

Enter the number of segments or [Block]:  3    ‘üçe bölünür’ 

Command: (Çizim 2.33.a) 

 

Eğer bölünme görülmez ise Format → Point style.. → yeni bir nokta sitili seçilir. 

 

Command: line    

Specify first point: ‘Osnap’ (nesne yakalama) → ‘Node’ (Nokta Merkezi) ¤   

Specify next point or [Undo]: Osnap → Ġntersection (kesiĢim) ×      

Specify next point or [Undo]: *Cancel* (Çizim 2.33.b) 
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Ġkinci çizgi de aynı yöntemle çizilerek bölünme tamamlanır (Çizim 2.33). 

 

Command: _array   (Çoğaltma) 

 Select objects: Çizim 2.33. de ki ‘c’ çizgisi seçilir. 

Enter the type of array [Rectangular/Polar] <R>:   (Doğrusal) 

Enter the number of rows (---) <1>:  55  (çoğaltama sayısı) 

Enter the number of columns (|||) <1> 1   

Enter the distance between rows or specify unit cell (---): 2   (mesafe) 

Command: (Çizim 2.34) 

 

b

c
 

Çizim 2.33: Bölme   Çizim 2.34: Çoğaltma 

 
Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 66 found   (Çizim 2.34) 

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır.                 

(Çizim.2.35) 

Budama, jaluzi açıklığı için bir boĢ bırakılarak yapılır. 

 
Çizim 2.35: Budama 

Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

 

2.2.2.3. Perdeler 
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Perdeler, pencerelerin örtülmesi, güneĢin engellenmesi ve dıĢardan içerinin 

görünmemesi amacı ile düzenlenen ince ve kalın kumaĢtan imal edilen dekoratif özelliği 

olan bir mekân aracıdır (Resim 2.9-10-11). 

 

   
Resim 2.9:Tül perde Resim 2.10:KumaĢ perde  Resim 2.11: Katlamalı tül perde 

 
Çok çeĢitli biçimlerde üretilir. Örneğin, stor perde bir alüminyum boru üzerine 

kumaĢın yaylı veya zincirli bir mekanizmayla rulo Ģeklinde sarılmasıyla çalıĢan bir 

sistemdir. KumaĢın gergin durmasını sağlamak amacıyla etek kısmında bir lama çubuğu yer 

alır (Resim 2.12). 

 

   
Resim 2.12: Stor perde çeĢitleri 

 

 Perde desen çizimi iĢlem basamakları 

 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„Perde‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   
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‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama), 

spline (Bükülen çizgi) 

 

 Örnek stor perde desen çizimi aĢamaları 

 

Command: line    

Specify first point: 100,100   

Specify next point or [Undo]:@ 120<90   

Specify next point or [Undo]: @120<0   

Specify next point or [Close/Undo]: @ 120< 270   

Specify next point or [Close/Undo]: c     (Çizim 2.36) 

 

 
Çizim 2.36: Perde çerçevesi 

 
Command: OFFSET 

Specify offset distance or [Through] <Through>: 20   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 2.37.a) 

Specify point on side to offset: Ġçe doğru ötelenir   (Çizim 2.37.b) 

aa

b

b

 
Çizim 2.37: Ötele   Çizim 2.38: Saçak çizimi 
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Command: _spline (Bükülen çizgi) 

Specify first point or [Object]:110,80   (Çizim 2.38.a) 

Specify next point:120,90    

Specify next point or [Close/Fit tolerance] <start tangent>:130,80 

Specify next point or [Close/Fit tolerance] <start tangent>:140,90 

Specify next point or [Close/Fit tolerance] <start tangent>:150,80 

Specify next point or [Close/Fit tolerance] <start tangent>:160,90 

Specify next point or [Close/Fit tolerance] <start tangent>:170,80 

Specify next point or [Close/Fit tolerance] <start tangent>:180,90 

Specify next point or [Close/Fit tolerance] <start tangent>:190,80 

Specify next point or [Close/Fit tolerance] <start tangent>:200,90 

Specify next point or [Close/Fit tolerance] <start tangent>:210,80 

Specify next point or [Close/Fit tolerance] <start tangent>:220,90  

(Çizim 2.38.b) 

 

Specify start tangent:   

Specify end tangent:   

Command: (Çizim 2.39) 

 

 Stor perde deseni tarama çizim aĢamaları: 

 

„Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle getiriniz. 

Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  Quick 

(Düzenleme) kısmından istenilen stilde, özellikte, sıklıkta ve açıda tarama ile ilgili ayarlar 

yapılır.   

Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. „Ok‟ (tamam) 

tuĢuna basılarak tarama tamamlanır (Çizim 2.40). 

 
Çizim 2.39: Katlama çubuğu Çizim 2.40: Tarama 

 
Çizim kontrol edilerek File → Save    komutu ile çizim kaydedilir. 

 

2.2.2.4. Tül Perdeler 
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Tül perdeler organize, ipek, polyester, Ģifon gibi birçok tül grupları kullanılarak 

dikilir. Kullanım amaçları, perde kapalı iken gün ıĢığından faydalanmak, mahremiyetin 

korunması ve dıĢarının görünmesini sağlamaktır. Bir bakıma bunlar iĢlevsel yönleridir. Tek 

baĢına ya da mekanizma eklentisi ile düĢünce sınırlarına bağlı olarak birçok tasarım 

yapılabilir (Resim 2.13 – ġekil 2.1). 

  
Resim 2.13: Tül perde    ġekil 2.1: Perde stilleri 

 
 Tül perde desen çizimi iĢlem basamakları 

 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„TülPerde‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı „Display‟ rengini değiĢtirmek için „Tools‟ (araçlar) menüsünden, Options   → 

Window Elements → Colors → Ġstenilen bir „Yazı‟, „Ölçülendirme‟  ve „Tarama‟ için de 

ayrı ayrı katmanlar oluĢturulur. Çizgi tipi ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama), 

spline (Bükülen çizgi) , mirror (Aynala) 

 

 Örnek tül ve kumaĢ perde desen çizimi aĢamaları 

 

Command: line                                                                          

Specify first point: 50,20   

Specify next point or [Undo]:@ 210<90   

Specify next point or [Undo]: @280<0   

Specify next point or [Close/Undo]: @ 210< 270   

Specify next point or [Close/Undo]: c     (Çizim 2.41) 
Command: _spline (Bükülen çizgi) 

Specify first point or [Object]:50,230   (Çizim 2.41.a) 

Specify next point:60,210    

Specify next point or [Close/Fit tolerance] <start tangent>:70,220 
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Specify next point or [Close/Fit tolerance] <start tangent>:80,210 

Specify next point or [Close/Fit tolerance] <start tangent>:90,220 

Specify next point or [Close/Fit tolerance] <start tangent>:100,210 

Specify next point or [Close/Fit tolerance] <start tangent>:110,220 

Specify next point or [Close/Fit tolerance] <start tangent>:120,210 

Specify next point or [Close/Fit tolerance] <start tangent>:130,220 

Specify next point or [Close/Fit tolerance] <start tangent>:140,210 

Specify next point or [Close/Fit tolerance] <start tangent>:150,220 

Specify next point or [Close/Fit tolerance] <start tangent>:160,210  

Specify next point or [Close/Fit tolerance] <start tangent>:170,220 

Specify next point or [Close/Fit tolerance] <start tangent>:180,210 

Specify next point or [Close/Fit tolerance] <start tangent>:190,220  

Specify next point or [Close/Fit tolerance] <start tangent>:200,210 

Specify next point or [Close/Fit tolerance] <start tangent>:210,220 

Specify next point or [Close/Fit tolerance] <start tangent>:220,210  

Specify next point or [Close/Fit tolerance] <start tangent>:230,220 

Specify next point or [Close/Fit tolerance] <start tangent>:240,210 

Specify next point or [Close/Fit tolerance] <start tangent>:250,220 

Specify next point or [Close/Fit tolerance] <start tangent>:260,210  

Specify next point or [Close/Fit tolerance] <start tangent>:270,220 

Specify next point or [Close/Fit tolerance] <start tangent>:280,210  

Specify next point or [Close/Fit tolerance] <start tangent>:290,220 

Specify next point or [Close/Fit tolerance] <start tangent>:300,210  

Specify next point or [Close/Fit tolerance] <start tangent>:310,220 

Specify next point or [Close/Fit tolerance] <start tangent>:320,210  

Specify next point or [Close/Fit tolerance] <start tangent>:330,230 

(Çizim 2.41.b) 

Specify start tangent:   

Specify end tangent:   

Command: (Çizim 2.41) 

 

Command: _spline (Bükülen çizgi) 

Specify first point or [Object]:120,210   (Çizim 2.41.c) 

Specify next point:80,110    

Specify next point or [Close/Fit tolerance] <start tangent>:60,70 

Specify next point or [Close/Fit tolerance] <start tangent>:90,20 

(Çizim 2.41.d) 

Specify start tangent:   

Specify end tangent:   

Command: (Çizim 2.41) 
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Command: _mirror 

Select objects: ‘Çizim 2.41.e‟ de ki  bükülü çizgi   

Select objects: 1 found,   

Specify first point of mirror line: 190,230      

Specify second point of mirror line: 190,20       

Delete source objects? [Yes/No] <N>: N (Seçili obje silinsin mĠ? – Hayır) 

 Command: (Çizim 2.41.f) 

d

e
f

c

a b

 
Çizim 2.41: KumaĢ perde aĢamaları 

 
Command: OFFSET 

Specify offset distance or [Through] <Through>: 20   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 2.42.a) 

Specify point on side to offset: Ġçe doğru ötelenir    

 

Command: OFFSET 

Specify offset distance or [Through] <20>: 3   

Select object to offset or <exit>: Son çizgi seçilir    

Specify point on side to offset: Ġçe doğru ötelenir    

 

Command: OFFSET 

Specify offset distance or [Through] <3>: 6   

Select object to offset or <exit>: Son çizgi seçilir    

Specify point on side to offset: Ġçe doğru ötelenir    

 

Öteleme, düĢey çizgiler bitene kadar bir „3‟, bir „6‟ devam ettirilir (Çizim 2.42). 
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a

 
Çizim 2.42:Tül perde aĢamaları 

 
Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 61 found   (Çizim 2.42) 

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır                 

(Çizim.2.43) 

 
Çizim 2.43:Budama 

 
 Tül ve kumaĢ perde deseni tarama çizim aĢamaları 

 

„Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle getiriniz. 

Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  Quick 

(Düzenleme) kısmından, istenilen stilde, özellikte, sıklıkta ve açıda tarama ile ilgili ayarlar 

yapılır.   
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Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. „Ok‟ (tamam) 

tuĢuna basılarak tarama tamamlanır (Çizim 2.44). 

 

Çizim 2.44: Tarama 

 

Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 
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UYGULAMA FAALĠYETĠ 

 

 AĢağıda verilen pencere ve panjur desenini iĢlem basamaklarına göre 

oluĢturunuz (Çizim 2.45). 

357035 70

1
5

0

 
Çizim 2.45: Pencere ve panjur deseni uygulama sorusu 

 

ĠĢlem Basamakları Öneriler 
 CAD programımı çalıĢtırınız.   

 Çizim sınırlarını belirleyiniz.  Limits komutunu kullanınız. 

 Katmanları ayarlayınız.  Layer komutunu kullanınız. 

 DıĢ kasayı çiziniz.  Line komutunu kullanınız. 

 Ġçe öteleme yapınız.  Offset komutunu kullanınız. 

 DüĢeyde üçe, yatayda dörde bölünüz.  Divide komutunu kullanınız. 

 Bölümleri çiziniz.  Line komutunu kullanınız. 

 Öteleme yapınız.  Offset komutunu kullanınız. 

 Fazlalıkları budayınız.  Trim komutunu kullanınız. 

 Panjuru çiziniz.  Line komutunu kullanınız. 

 Gerekli yazıları yazınız.  Text komutunu kullanınız. 

 Panjuru tarayanız.  Hatch komutunu kullanınız. 

 Ölçülendiriniz.  Dimension komutunu kullanınız. 

 Çizimi kontrol ediniz.   

 Çizimi kaydediniz.  Save komutunu kullanınız. 
 

 

 

 

 

UYGULAMA FAALĠYETĠ 
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KONTROL LĠSTESĠ 
 

Bu faaliyet kapsamında aĢağıda listelenen davranıĢlardan kazandığınız becerileri 

Evet ve Hayır kutucuklarına  ( X ) iĢareti koyarak kontrol ediniz. 

 

Değerlendirme Ölçütleri Evet Hayır 

1.  CAD programını çalıĢtırdınız mı?   

2. Konu adı ile ilgili bir dosya açtınız mı? (pencere deseni)   

3. Çizim sınırlarını belirlediniz mi? (Limits)   

4. Ġhtiyacınız olan sayıda katmanları açıp ayarladınız mı? (Layers)   

5. Çizgi tipi ve rengini belirlediniz mi?   

6. Line ile pencere kasasını oluĢturdunuz mu?   

7. Offset ile belirtilen çizgileri ötelediniz mi?   

8. Divide ile bölümleme yaptınız mı?   

9. Line ile odacıkları oluĢturdunuz mu?   

10. Offset ile çizgileri ötelediniz mi?   

11. Trim ile gereksiz çizgileri budadınız mı?   

12. Text ile gerekli yazıları yazdınız mı?   

13. Dimension ile ölçülendirmeleri yaptınız mı?   

14. Hatch ile gerekli taramaları yaptınız mı?   

15. Çizimi kontrol ettiniz mi?   

16. Save ile çizimi kayıt altına aldınız mı?   

 

 

DEĞERLENDĠRME 
 

Değerlendirme sonunda “Hayır” Ģeklindeki cevaplarınızı bir daha gözden geçiriniz. 

Kendinizi yeterli görmüyorsanız öğrenme faaliyetini tekrar ediniz. Bütün cevaplarınız 

“Evet” ise “Ölçme ve Değerlendirme”ye geçiniz. 
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ÖLÇME VE DEĞERLENDĠRME 

 
AĢağıdaki cümlelerin baĢında boĢ bırakılan parantezlere, cümlelerde verilen 

bilgiler doğru ise D, yanlıĢ ise Y yazınız. 

 

1. (………)Pencereler, dıĢarıyı görmek, hava ve ıĢık almak için duvarlarda yapılan, 

doğrama ile camdan meydana gelen gözlerdir. 

2. (………)Pencereler, mutlaka pvc olarak imal edilir. 

3. (………)Pencere camları her zaman düz ve renksiz olarak kullanılır. 

4. (………)Bir çizgiyi istenilen sayıda bölmek için Divide komutu kullanılır. 

5. (………)GüneĢi ve rüzgârı önlemeye, ıĢığı azaltmaya yarayan, açılır kapanır dar ve 

yatay tahtadan, plastikten veya metal gereçlerden yapılmıĢ, pencereye takılan kapatma 

düzeneğine panjur denir. 

6. (………)Metal aksam üzerine giydirilmiĢ, akrilik kumaĢ veya polyster malzemeden 

imal edilmiĢ, açılır - kapanır mekanizmalı güneĢ engelliyicilere perde denir. 

7. (………)Alüminyum veya ahĢap slaytlardan oluĢan, mekanizma yardımı ile bantları 

kendi ekseninde yere paralel hareket edebilen perde sistemlerine jaluzi perdeler denir. 

8. (………)Pencerelerin örtülmesi, güneĢin engellenmesi ve dıĢarıdan içerinin 

görünmemesi amacı ile düzenlenen ince ve kalın kumaĢtan imal edilen dekoratif 

özelliği olan ürünlere gölgelik denir. 

9. (………)Perde saçaklarını çizmek için spline (bükülen çizgi) kullanılır. 

10. (………)Bir çizgiyi, yatayda ve düĢeyde istenilen sayıda çoğaltmak için “Array 

Rectangular” komutu kullanılır. 

 

 

DEĞERLENDĠRME 
 

Cevaplarınızı cevap anahtarıyla karĢılaĢtırınız. YanlıĢ cevap verdiğiniz ya da cevap 

verirken tereddüt ettiğiniz sorularla ilgili konuları faaliyete geri dönerek tekrarlayınız. 

Cevaplarınızın tümü doğru ise bir sonraki öğrenme faaliyetine geçiniz. 

ÖLÇME VE DEĞERLENDĠRME 
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ÖĞRENME FAALĠYETĠ–3 

 

 

Bu faaliyette, tavan kaplama desen çizimlerini yapabileceksiniz. 

 

 

 

 

 Tavan kaplama desenlerini, kullanım yerine göre standart ölçülerini ve 

özelliklerini araĢtırınız. 

 Sektörde faaliyet gösteren firmaların piyasaya sunduğu Tavan kaplama 

modelleri ve desenleri hakkında katalog, broĢür vb. bilgi toplayınız. 

 Topladığınız bilgi ve dokümanları sınıf ortamında arkadaĢlarınızla paylaĢınız. 

 

3. TAVAN KAPLAMA DESEN ÇĠZĠMLERĠ 

 

3.1. Tavan Kaplama Desenleri Çizimi 

Tavan kaplamaları genelde duvar kaplamasının devamı olacak Ģekilde estetik amaçlı 

ve teknik nedenlerle yapılır. AhĢap, metal, ahĢap-metal karıĢımı, plastik, hafif metal 

(alimünyum), alçı vb. gereçlerle tavan kaplaması yapılır. 

 

Tavan yüksekliği fazla olduğunda ve tavan içine tesisatlar gizlenecek ve kiriĢler 

saklanacak ise ısı ve ses yalıtımı amacı ile teknik açıdan tavan kaplaması yapılır. 
 

Tavan kaplaması yapılırken ıĢıklandırma, havalandırma, güvenlik kamerası, ses 

düzeni vb. unsurlarda düĢünülerek dizayn edilir. 

 

DıĢ görünümlerine göre tavan kaplama türleri üç ana grupta toplanır. 
 

3.1.1. Tabla Görünümlü Tavanlar 

 5 - 14 cm geniĢliğinde, 1,6 - 2 cm kalınlığında, 1 - 3,5 m boyunda, ahĢap ya da 

ahĢap özellikli malzemeler kullanılarak boylamasına yapılan tavan kaplama türüdür. Izgara 

desenleri bu kaplama türüne girer (Resim 3.1). 

ÖĞRENME FAALĠYETĠ–3 

AMAÇ 

ARAġTIRMA 
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Resim 3.1: Tabla görünümlü tavan 

 

3.1.2. Plaka Görünümlü Tavanlar 

10- 12 cm‟den fazla geniĢlikte olan malzemeler kullanılacaksa kaplama türü olarak 

plaka Ģeklinde, kare, dikdörtgen ya da herhangi bir geometrik Ģekilde oluĢturulmuĢ plakalar 

kullanılarak kaplama türü yapılır (Resim 3.2). 

 

 
Resim 3.2: Plaka görünümlü tavan 

 

3.1.3. Kutulu Tavanlar 

Plaka görünümlü tavanların görünümüne üçüncü bir boyut, bir hareketlilik 

grtirilmesi isteniyorsa plakalar uzerine çeĢitli geometrik görünümlü kutular kullanılarak 

kaplama yapılır. Odaklayan ızgara desenleri bu tür kaplama türüne girer (Resim 3.3). 

  
Resim 3.3: Kutulu tavanlar 
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3.2. Yön Desenleri  

Tavan kaplamada desenlere yön verirken mahalin Ģekline göre yön verilir. Desenler 

kısa yöne göre teĢkil edilir. 

 

3.2.1. Tavan Kaplama Yön Desenleri Çizimi ĠĢlem Basamakları 

 Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

 „Tavanyön‟ adlı bir dosya açınız. 

 Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

 Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden, 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

 Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim 

(budama), Circle, Array  

 

3.2.2. Tavan Kaplama Yön Desenleri Çizimi AĢamaları 

Command: line                                                                          

Specify first point: 100,100   

Specify next point or [Undo]:@ 30<90   

Specify next point or [Undo]: @ 30<0   

Specify next point or [Close/Undo]: @ 30< 270   

Specify next point or [Close/Undo]: c     (Çizim 3.1.a) 
 

Command: line                                                                          

Specify first point: 115,130   

Specify next point or [Undo]:130,115   

Specify next point or [Undo]: 115,100   

Specify next point or [Close/Undo]: 100,115   

Specify next point or [Close/Undo]: c     (Çizim 3.1.b) 
 

Command: Circle (Çember) 

circle Specify center point for circle or [3P/2P/Ttr (tan tan radius)]:  

115,115   (Merkez) 

Specify radius of circle or [Diameter] : 5   (Yarıçap) 

Command: (Çizim 3.1.c) 
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cba
 

Çizim 3.1: Yön deseni aĢamaları 

 
Command: _array    

Select objects:  all    (Çizim 3.1.c seçilir) 

Enter the type of array [Rectangular/Polar] <R>: R    

Enter the number of rows (---) <1>: 6   

Enter the number of columns (|||) <1>: 6   

Enter the distance between rows or specify unit cell (---): 30   

Specify the distance between columns (|||): 30    

Command: (Çizim 3.2) 

 

 
Çizim 3.2: Çoğaltma 

3.2.3. Tavan Kaplama Yön Desenleri Ölçülendirme AĢamaları 

 „Çizim‟ katmanını kilitleyerek daha önce atanan „Ölçü‟ katmanını aktif hâle 

getiriniz. 

 Ölçülendirme ayarları: Format→Dimension style…→ Dimension style 

Manager (Diyolog kutusu) → „Modify‟ (Düzenleme) kısmından istenilen stilde 

ve özellikte ilgili ayarlar yapılarak kaydedilir.   

 Ölçülendirme için Dimension → linear → Ġlgili noktalar seçilerek 

ölçülendirmeler yapılır (Çizim 3.3). 
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3.2.4. Tavan Kaplama Yön Desenleri Tarama Çizim AĢamaları 

 „Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle 

getiriniz. 

 Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  

Quick (Düzenleme) kısmından istenilen stilde, özellikte, sıklıkta ve açıda 

tarama ile ilgili ayarlar yapılır.   

 Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. 

„Ok‟ (tamam) tuĢuna basılarak tarama tamamlanır (Çizim 3.3). 

1
8
0

180

 
Çizim 3.3:Ölçülendirme 

 Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

 

3.3. Izgara Desenleri  

Mahallerin kısa kenarlarına göre ızgaralar yapılır. Yapılacak ızgara taksimleri kısa 

yöne göre yapılır. 

 

3.3.1. Tavan Kaplama Izgara Desenleri Çizimi ĠĢlem Basamakları 

 Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

 „Tavanızgara‟ adlı bir dosya açınız. 

 Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000, 297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

 Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden, 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 
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 Çizim için tavsiye edilen CAD komutları: Offset (öteleme), Trim (budama), 

Array, Polygon, Rectang, Explode 

 

3.3.2. Tavan Kaplama Izgara Desenleri Çizimi AĢamaları 

Command: _rectang   

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]:  

100,100   

Specify other corner point: 400,300   

Command: (Çizim.3.4) 

 

Command: OFFSET    

Specify offset distance or [Through] < Through >:  20  

Select object to offset or <exit>:DıĢ çerçeve seçilir    

Specify point on side to offset: Ġçeri ötelenir    (Çizim 3.4) 

 

Command: explode    BirleĢik Ģekilleri ayrıĢtırma 

Select objects: Ġçeri ötelenen çerçeve seçilir. (Çizim 3.5.a) 

Select objects:    

Command: (Çizim 3.5) 

 

Command: OFFSET    

Specify offset distance or [Through] < Through >:  20  

Select object to offset or <exit>:Ġç çerçeve çizgisi seçilir   Çizim 3.5.a 

Specify point on side to offset: Ġçeri ötelenir    (Çizim 3.5.b) 

 

 Öteleme, düĢey çizgiler bitene kadar devam ettirilir (Çizim 3.6). 

 
Çizim 3.4: Dikdörtgen     Çizim 3.5: Öteleme 

 
Command: _polygon Enter number of sides <4>: 6    (Altıgen) 

Specify center of polygon or [Edge]: 130,130   (Merkez) 

Enter an option [Inscribed in circle/Circumscribed about circle] <I>:   
Specify radius of circle: 10   (yarıçap) 

Command: (Çizim.3.7) 
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Çizim 3.6: Öteleme   Çizim 3.7: Altıgen çizimi 

 
Command: OFFSET    

Specify offset distance or [Through] < 20>:  3   

Select object to offset or <exit>: Altıgen seçilir   Çizim 3.7 

Specify point on side to offset: Ġçeri ötelenir    (Çizim 3.8) 

Select object to offset or <exit>:DıĢ çerçeve seçilir   

Specify point on side to offset: Ġçeri ötelenir        

Command: (Çizim 3.8)    

 
Çizim 3.8: Öteleme     Çizim 3.9: Çoğaltma 

 
Command: _array   

Select objects: 1 found   Altıgen seçilir (Çizim 3.8) 

Select objects:   

Enter the type of array [Rectangular/Polar] <R>: R  

Enter the number of rows (---) <1>: 2   

Enter the number of columns (|||) <1> 7   

Enter the distance between rows or specify unit cell (---): 140   

Specify the distance between columns (|||): 40   

Command: (Çizim.3.9) 

 

3.3.3. Tavan Kaplama Izgara Desenleri Ölçülendirme AĢamaları 

 „Çizim‟ katmanını kilitleyerek daha önce atanan „Ölçü‟ katmanını aktif hâle 

getiriniz. 

 Ölçülendirme ayarları: Format→Dimension style…→ Dimension style 

Manager (Diyolog kutusu) → „Modify‟ (Düzenleme) kısmından istenilen stilde 

ve özellikte ilgili ayarlar yapılarak kaydedilir.   
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 Ölçülendirme için Dimension → linear → Ġlgili noktalar seçilerek 

ölçülendirmeler yapılır (Çizim 3.10). 

 

3.3.4. Tavan Kaplama Yön Desenleri Tarama Çizim AĢamaları 

 „Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle 

getiriniz. 

 Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  

Quick (Düzenleme) kısmından, istenilen stilde, özellikte, sıklıkta ve açıda 

tarama ile ilgili ayarlar yapılır.   

 Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. 

„Ok‟ (tamam) tuĢuna basılarak tarama tamamlanır (Çizim 3.10). 

2
0
0

300

 
Çizim 3.10: Ölçülendirme ve tarama 

 
 Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

 

3.4. Odaklayan Izgara Desenleri  

Tavana bakıĢta ortadan baĢlanarak odaklayan ızgara desenleri çizimine baĢlanması 

gereklidir. 

 

3.4.1. Tavan Kaplama Odaklayan Izgara Desenleri Çizimi ĠĢlem Basamakları 

 Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

 „Odaklayanızgara‟ adlı bir dosya açınız. 

 Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

 Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’atayınız. 
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Çizim ekranı ‘Display’ rengini değiĢtirmek için, ‘Tools’ (araçlar) menüsünden, 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de, ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

 Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim 

(budama), Erase, Polygon, Extend, Array. 

 

3.4.2. Tavan Kaplama Odaklayan Izgara Desenleri Çizimi AĢamaları 

Command: line                                                                          

Specify first point: 100,100   

Specify next point or [Undo]:@ 120<90   

Specify next point or [Undo]: @ 120<0   

Specify next point or [Close/Undo]: @ 120< 270   

Specify next point or [Close/Undo]: c     (Çizim 3.11.a) 
 

Command: OFFSET    

Specify offset distance or [Through] < Through >:  10  

Select object to offset or <exit>:DıĢ çerçeve seçilir    

Specify point on side to offset: Ġçeri ötelenir     

Select object to offset or <exit>: Ġç çerçeve seçilir    

Specify point on side to offset: Ġçeri ötelenir    (Çizim 3.11.b) 

ba
 

Çizim 3.11: Düz çizgi ve öteleme 

 

Command: line    

Specify first point: 100,100   

Specify next point or [Undo]: 220,220     (Çizim 3.12.a-b) 

Command: line    

Specify first point: 100,220   

Specify next point or [Undo]: 220,100     (Çizim 3.12.c-d) 

Command: 

 

Command: OFFSET    

Specify offset distance or [Through] < Through >: 5   

Select object to offset or <exit>: Ġçeri çizilen çapraz çizgiler seçilir    

(Çizim 3.12.a-b,c-d) 
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Specify point on side to offset: Sağ - sola ötelenir    (Çizim 3.13) 

 

d

c b

a  
Çizim 3.12: Çapraz çizgiler Çizim 3.13: Öteleme 

 

Command: ERASE   (Silme Komutu) 

Select objects: 1 found, 2 total (Çapraz çizgiler seçilir)     

Command: (çizim 3.14) 
 

Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 18 found   (Çizim 3.13) 

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır                 

(Çizim.3.14) 
 

Command: _polygon Enter number of sides <4>: 6   (Altıgen) 

Specify center of polygon or [Edge]: 160,160   (Merkez) 

Enter an option [Inscribed in circle/Circumscribed about circle] <I>:   

Specify radius of circle: 15    (Yarıçap) 

Command: (Çizim.3.15) 

 
Çizim 3.14: Budama  Çizim 3.15: Altıgen çizimi 

 

 

 
Command: OFFSET    

Specify offset distance or [Through] < Through >: 2   

Select object to offset or <exit>: OluĢturulan bant çizgiler ve Altıgen seçilir    
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(Çizim 3.15) 

Specify point on side to offset: Ġçeri ötelenir    (Çizim 3.16) 

 

Command: _extend    (uzatma) 

Select boundary edges ... 

Select objects: all   

Select object to extend or [Project/Edge/Undo]: Uzatılacak çizgiler seçilerek 

uzatılır    (Çizim.3.16) 
 

Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 70 found    (Çizim 3.16) 

Select object to trim or [Project/Edge/Undo]: Ġlgili kısımlar budanır                 

(Çizim.3.17) 

 
Çizim 3.16: Uzatma   Çizim 3.17: Budama 

 
Command: _array    

Select objects:  all    (Çizim 3.17 seçilir) 

Enter the type of array [Rectangular/Polar] <R>: R    

Enter the number of rows (---) <1>: 3   

Enter the number of columns (|||) <1>: 3   

Enter the distance between rows or specify unit cell (---): 120   

Specify the distance between columns (|||): 120    

Command: (Çizim 3.18) 
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Çizim 3.18: Çoğaltma 

 

3.4.3. Tavan Kaplama Odaklayan Izgara Desenleri Ölçülendirme AĢamaları 

 „Çizim‟ katmanını kilitleyerek daha önce atanan „Ölçü‟ katmanını aktif hâle 

getiriniz. 

 Ölçülendirme ayarları: Format→Dimension style…→ Dimension style 

Manager (Diyolog kutusu) → „Modify‟ (Düzenleme) kısmından istenilen stilde 

ve özellikte ilgili ayarlar yapılarak kaydedilir.   

 Ölçülendirme için Dimension → linear → Ġlgili noktalar seçilerek 

ölçülendirmeler yapılır (Çizim 3.19). 

 

3.4.4. Tavan Kaplama Odaklayan Izgara Desenleri Tarama Çizim AĢamaları 

 „Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle 

getiriniz. 

 Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  

Quick (Düzenleme) kısmından istenilen stilde, özellikte, sıklıkta ve açıda 

tarama ile ilgili ayarlar yapılır.   

 Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. 

„Ok‟ (tamam) tuĢuna basılarak tarama tamamlanır (Çizim 3.19). 
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Çizim 3.19: Ölçülendirme 

 Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 
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UYGULAMA FAALĠYETĠ 

 
AĢağıda verilen odaklıyan ızgara tavan kaplama desenini, iĢlem basamaklarına göre 

oluĢturunuz (Çizim 3.20). 

 

 
Çizim 3.20: Odaklayan ızgara deseni uygulama sorusu 

 

 

ĠĢlem Basamakları Öneriler 

 CAD programımı 

çalıĢtırınız. 

 

 Çizim sınırlarını 

belirleyiniz. 

 Limits komutunu kullanınız. 

 Katmanları ayarlayınız.  Layer komutunu kullanınız. 

 Sekizgen çiziniz.  Polygon komutunu kullanınız. 

 Ġçe öteleme yapınız.  Offset komutunu kullanınız. 

 Ġçe daire çiziniz.  Circle komutunu kullanınız. 

 Ġçe öteleme yapınız.  Offset komutunu kullanınız. 

 ġekli doğrusal çoğaltın.  Array komutunu kullanınız. 

 Gerekli yazıları yazınız.  Text komutunu kullanınız. 

 Ġlgili taramaları yapınız.  Hatch komutunu kullanınız. 

 Ölçülendiriniz.  Dimension komutunu 

kullanınız. 

 Çizimi kontrol ediniz.  

 Çizimi kaydediniz.  Save komutunu kullanınız. 

 

 

 

 

 

KONTROL LĠSTESĠ 

UYGULAMA FAALĠYETĠ 
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Bu faaliyet kapsamında aĢağıda listelenen davranıĢlardan kazandığınız becerileri 

Evet ve Hayır kutucuklarına  ( X ) iĢareti koyarak kontrol ediniz. 

 

Değerlendirme Ölçütleri Evet Hayır 

1. CAD programını çalıĢtırdınız mı?   

2. Konu adı ile ilgili bir dosya açtınız mı? (Ġç kapı deseni)   

3. Çizim sınırlarını belirlediniz mi? (Limits)   

4. Ġhtiyacınız olan sayıda katmanları açıp ayarladınız mı? (Layers)   

5. Çizgi tipi ve rengini belirlediniz mi?   

6. Polygon ile sekizgen çizdiniz mi?   

7. Offset ile içe sekizgeni ötelediniz mi?   

8. Circle ile içe daire çizdiniz mi?   

9. Offset ile içe daireyi ötelediniz mi?   

10. Array ile Ģekli çoğaltınız mı?   

11. Text ile gerekli yazıları yazdınız mı?   

12. Dimension ile ölçülendirmeleri yaptınız mı?   

13. Hatch ile gerekli taramaları yaptınız mı?   

14. Çizimi kontrol ettiniz mi?   

15. Save ile çizimi kayıt altına aldınız mı?   

 

DEĞERLENDĠRME 
 

Değerlendirme sonunda “Hayır” Ģeklindeki cevaplarınızı bir daha gözden geçiriniz. 

Kendinizi yeterli görmüyorsanız öğrenme faaliyetini tekrar ediniz. Bütün cevaplarınız 

“Evet” ise “Ölçme ve Değerlendirme”ye geçiniz. 
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ÖLÇME VE DEĞERLENDĠRME 

 
AĢağıdaki cümlelerin baĢında boĢ bırakılan parantezlere, cümlelerde verilen 

bilgiler doğru ise D, yanlıĢ ise Y yazınız. 

 

1. (……….)Duvar kaplamasının devamı olacak Ģekilde, estetik amaçlı ve teknik 

nedenlerle yapılan kaplamalara tavan kaplaması denir. 

2. (……….)Tavan yüksekliği fazla olduğunda ve tavan içine tesisatlar gizlenecek ve 

kiriĢler saklanacak ise ısı ve ses yalıtımı amacı ile teknik açıdan tavan kaplaması 

yapılır. 

3. (……….)Odaklayan ızgara deseni, plaka görünümlü tavanlara örnektir.  

4. (……….)Izgara desenleri, kutulu tavanlar kaplama türüne örnektir.  

5. (……….)Çokgen çizmek için polygon komutu kullanılır. 

6. (……….)Silinmesi istenilen her türlü çizim unsuru trim ile silinir. 

 

 

 

DEĞERLENDĠRME 
 

Cevaplarınızı cevap anahtarıyla karĢılaĢtırınız. YanlıĢ cevap verdiğiniz ya da cevap 

verirken tereddüt ettiğiniz sorularla ilgili konuları faaliyete geri dönerek tekrarlayınız. 

Cevaplarınızın tümü doğru ise bir sonraki öğrenme faaliyetine geçiniz. 

 

ÖLÇME VE DEĞERLENDĠRME 
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ÖĞRENME FAALĠYETĠ-4 

 

 

 

Bu faaliyette, döĢeme kaplama desen çizimlerini yapabileceksiniz. 

 

 

 

 DöĢeme kaplama desenlerini, kullanım yerine göre standart ölçülerini ve 

özelliklerini araĢtırınız. 

 Sektörde faaliyet gösteren firmaların piyasaya sunduğu döĢeme kaplama 

modelleri ve desenleri hakkında katalog, broĢür vb. bilgi toplayınız. 

 Topladığınız bilgi ve dokümanları sınıf ortamında arkadaĢlarınızla paylaĢınız. 

 

4. DÖġEME KAPLAMA DESEN ÇĠZĠMLERĠ 

DöĢeme kaplamaları kullanılacak yerin özellikleri ve kullanım amacına göre teĢkil 

edilirken desenine de bu etkenler tesir eder. 

 

4.1. Kaplama Desenleri Çizimi  

Zemin kaplamaları, ihtiyaca ve kullanım yerinin özelliğine göre çok çeĢitli 

malzemelerden ve farklı teknik uygulamalardan oluĢur. 

 

Genel olarak ahĢap, seramik, parke taĢları, esnek döĢeme malzemeleri ve halılar, 

zemin kaplama malzemesi olarak sınıflandırılır. 

 

4.2. AhĢap DöĢeme Kaplama Desenleri  

AhĢap döĢeme kaplama desenleri ile ilgili bilgiler ve çizim aĢamaları aĢağıda 

verilmiĢtir. 

 

4.2.1. Panel DöĢeme Kaplama  

AhĢap ızgaralar üzerine, 2 -3 cm kalınlık, 8 -12 cm geniĢliğinde aĢınmaya dayanıklı 

budaksız tahtalardan, düz, lambalı ve kiniĢli olarak hazırlanarak baĢsız çivilerle çakılmak 

sureti ile uygulanan kaplama türüne panel döĢeme kaplama denir (Resim 4.1). 

ÖĞRENME FAALĠYETĠ–4 

AMAÇ 

ARAġTIRMA 
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Resim 4.1: Panel döĢeme kaplaması 

 

4.2.1.1.Panel döĢeme kaplama çizimi iĢlem basamakları 
 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„Panel‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden, 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama). 

 

4.2.1.2. Panel döĢeme kaplama çizimi aĢamaları 
 

Command: line    

Specify first point: 100,100   

Specify next point or [Undo]:@ 120<90   

Specify next point or [Undo]: @120<0   

Specify next point or [Close/Undo]: @ 120< 270   

Specify next point or [Close/Undo]: c     (Çizim 4.1) 
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a

 
Çizim 4.1: DıĢ çerçeve   Çizim 4.2: Öteleme 

 
Command: OFFSET 

Specify offset distance or [Through] <Through>: 10   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 4.2.a) 

Specify point on side to offset: Ġçe doğru ötelenir    

 

Öteleme, düĢey çizgiler bitene kadar devam ettirilir (Çizim 4.2). 
 

Command: line    

Specify first point: 100,130    (Çizim 4.3.a) 

Specify next point or [Undo]:@ 120<0   ,    (Çizim 4.3.a) 

Command: line    

Specify first point: 100,190   

Specify next point or [Undo]:@ 120<0   ,   (Çizim 4.3.b) 

a

b

 
Çizim 4.3: Yatay çizgi   Çizim 4.4: Budama  

 
Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 17 found   (Çizim 4.3) 

Select object to trim or [Project/Edge/Undo]: Çizim 4.3 de ki ‘a’ ve ‘b’ 

çizgileri bir dolu, bir boĢ biçiminde  budanır     (Çizim.4.4) 

 

Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 
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4.2.2. Parke DöĢeme Kaplama  

AhĢap ızgaralar üzerine, 1,5 -3 cm kalınlık, 2,5- 5 cm geniĢliğinde ve 15-40 cm 

uzunluğunda masif, laminat veya özel olarak hazırlanmıĢ çeĢitleri bulunan genelde kiniĢli 

olarak hazırlanarak çivilerle çakılmak veya yapıĢtırmak sureti ile uygulanan kaplama türüne 

parke döĢeme kaplama denir (Resim 4.2). 

 
Resim 4.2: Parke döĢeme kaplaması 

 

4.2.2.1. Parke döĢeme kaplama çizimi iĢlem basamakları 
 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„Parke‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz  bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için, ‘Tools’ (araçlar) menüsünden, 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama). 

 

4.2.2.2. Parke döĢeme kaplama çizimi aĢamaları 
 

Command: line                                                                          

Specify first point: 100,100   

Specify next point or [Undo]:@ 120<90   

Specify next point or [Undo]: @120<0   

Specify next point or [Close/Undo]: @ 120< 270   

Specify next point or [Close/Undo]: c     (Çizim 4.5) 
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a

b

 
Çizim 4.5: DıĢ Çerçeve   Çizim 4.6: Öteleme 

 
Command: OFFSET 

Specify offset distance or [Through] <Through>: 40   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 4.6.a) 

Specify point on side to offset: Ġçe doğru ötelenir    

 

Command: OFFSET 

Specify offset distance or [Through] <Through>: 40   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 4.6.b) 

Specify point on side to offset: Ġçe doğru ötelenir    

 

Öteleme, yatay ve düĢey çizgiler bitene kadar devam ettirilir (Çizim 4.6). 
 

Command: OFFSET 

Specify offset distance or [Through] <Through>: 5   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 4.7.a) 

Specify point on side to offset: Ġçe doğru ötelenir    

Command: OFFSET 

Specify offset distance or [Through] <Through>: 5   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 4.7.b) 

Specify point on side to offset: Ġçe doğru ötelenir    

 

Öteleme, düĢey çizgiler iki baĢtan bitene kadar devam ettirilir (Çizim 4.7). 
 

Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 25 found   (Çizim 4.7) 

Select object to trim or [Project/Edge/Undo]: DıĢ kenarlar kalacak biçiminde 

budanır     (Çizim.4.8) 
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b

a

 
Çizim 4.7: Öteleme   Çizim 4.8: Budama 

 

Command: OFFSET 

Specify offset distance or [Through] <Through>: 5   

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 4.9.a) 

Specify point on side to offset: Ġçe doğru ötelenir    

 

Öteleme, yatay çizgiler iki baĢtan bitene kadar devam ettirilir (Çizim 4.9). 

a

a

 
Çizim 4.9: Öteleme   Çizim 4.10: Budama 

 
Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 25 found   (Çizim 4.9) 

Select object to trim or [Project/Edge/Undo]: Bir yataĢ, bir düĢey çizgi grubu 

kalacak biçiminde  budanır     (Çizim.4.10) 

 

Command: OFFSET 

Specify offset distance or [Through] <Through>: 5   

Select object to offset or <exit>: Ġç çizgi seçilir   (Çizim 4.10.a) 

Specify point on side to offset: Ġçe doğru ötelenir    

 

Öteleme, düĢey çizgiler iç kısımda bitene kadar devam ettirilir (Çizim 4.11). 
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Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 74 found   (Çizim 4.11) 

Select object to trim or [Project/Edge/Undo]: Bir yatay, bir düĢey çizgi grubu 

kalacak biçiminde budanır     (Çizim.4.12) 

 

Command: line    

Specify first point: 80,80   

Specify next point or [Undo]:@ 160<90   

Specify next point or [Undo]: @160<0   

Specify next point or [Close/Undo]: @ 160< 270   

Specify next point or [Close/Undo]: c     (Çizim 4.12) 

 
Çizim 4.11: Öteleme  Çizim 4.12: Budama ve çerçeve çizimi 

 
 Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

 

4.3. Seramik ve TaĢ DöĢeme Kaplama Desenleri  

Bu desenler oluĢturulurken gözü yormayacak ve kullanım yerine göre çok fazla 

dikkat çekmeyecek Ģekilde tasarlanırlar. 

 

4.3.1. Seramik Mozaik Karo  

 

Öncelikle mutfak, banyo, teras, hol, antre vb. ıslak hacimlerde tercih edilmekle 

birlikte, yapının her yerinde kullanılabilen, zengin renk ve desen seçeneği olan döĢeme 

kaplama malzemesidir. 

 

Seramik mozaik karolar, 15x15, 15x20, 10x20, 20x25, 25x33, 33x33, ebatlarında 

üretilirler (Resim 4.3.a-b).  
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a        b 

Resim 4.3. a,b: Seramik kaplama örnekleri 

 

4.3.1.1. Seramik mozaik karo döĢeme kaplama çizimi iĢlem basamakları 
 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„Seramik‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için, ‘Tools’ (araçlar) menüsünden, 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama) 

 

 

4.3.1.2. Seramik mozaik karo döĢeme kaplama çizimi aĢamaları 
 

Command: line                                                                          

Specify first point: 100,100   

Specify next point or [Undo]:@ 150<90   

Specify next point or [Undo]: @150<0   

Specify next point or [Close/Undo]: @ 150< 270   

Specify next point or [Close/Undo]: c     (Çizim 4.13) 
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b

a
 

Çizim 4.13: Çerçeve çizimi  Çizim 4.14: Öteleme 

 
Command: OFFSET 

Specify offset distance or [Through] < Through >: 30  

Select object to offset or <exit>: DıĢ çizgi seçilir   (Çizim 4.13.a) 

Specify point on side to offset: Ġçeri ötelenir   (Çizim 4.13.b) 

 

Öteleme, yatay ve düĢey çizgiler iç kısımda bitene kadar devam ettirilir (Çizim 4.14). 
 

Command: line    

Specify first point: Osnap → Ġntersection (kesiĢim) ×      

Specify next point or [Undo]: Osnap → Ġntersection  ×        ( Çizim 4.15.a) 

 

Command: line                                                                          

Specify first point: Osnap → Ġntersection (kesiĢim) ×      

Specify next point or [Undo]: Osnap → Ġntersection (kesiĢim) ×       

 

Çizgiler, her iki yönde bitene kadar devam ettirilir (Çizim 4.16 – 4.17 – 4.18). 

a

  















 
Çizim 4.15: Çapraz çizgi    Çizim 4.16: Çapraz çizgiler  
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







 
Çizim 4.17: Zıt Yönlü çapraz çizgiler Çizim 4.18: TamamlanmıĢ çapraz çizgiler 

 

Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 22 found   (Çizim 4.18) 

Select object to trim or [Project/Edge/Undo]: Çapraz çizgiler kalacak biçimde 

fazla çizgiler budanır     (Çizim.4.19) 

 
Çizim.4.19: Budama 

 
 Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

 

4.3.2. Sırsız Sert Karo  

Sırsız sert karo, doğada bulunan kil, kuvars, feldspat, kaolen, vb. minerallerin 

öğütülerek belli yüzdelerle bir araya getirilip preslenmesi ve piĢirilmesi sonucu elde edilen 

karolardır (Resim 4.4). 
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Resim 4.4: Sırsız sert karo döĢeme 

 
 Sırsız Sert Karo DöĢeme Kaplama Çizimi ĠĢlem Basamakları 

 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„Seramik1‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden, 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama) 

Extend (Uzatma) 

 

4.3.2.1. Sırsız sert karo döĢeme kaplama çizimi aĢamaları 
 

Command: line     

Specify first point: 100,100   

Specify next point or [Undo]:@ 300<90   

Specify next point or [Undo]: @ 300<0   

Specify next point or [Close/Undo]: @ 300< 270   

Specify next point or [Close/Undo]: c     (Çizim 4.20) 
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Command: line                                                                          

Specify first point:  Osnap → Midpoint           (Çizim 4.20.a) 

Specify next point or [Undo]: Osnap → Midpoint            

Specify next point or [Close/Undo]: Osnap → Midpoint            

Specify next point or [Close/Undo]: c      (Çizim 4.20) 

 

Command: OFFSET 

Specify offset distance or [Through] < Through >: 30  

Select object to offset or <exit>: Ġçe çizilen açılı çizgi seçilir    (Çizim 4.21.a) 

Specify point on side to offset: Ġçeri - dıĢarı ötelenir    

a

a

 
Çizim 4.20: DıĢ çerçeve çizimi   Çizim 4.21: Öteleme 

 

Öteleme, iç ve dıĢ çizgiler bitene kadar devam ettirilir (Çizim 4.21). 
 

Command: Extend   

Select boundary edges ... 

Select objects: ‘a’ çizgisi seçilir   

Select objects: 1 found, ‘b’ çizgisi seçilir   

Select objects: 1 found, 2 total, ‘c’ çizgisi seçilir   

Select objects: 1 found, 3 total, ‘d’ çizgisi seçilir   

Select objects: 1 found, 4 total,    

Select object to extend or [Project/Edge/Undo]:Uzatılacak çizgiler seçilir. 

Seçildikce çizginin uzadığı görülür. Tüm çizgiler bitene kadar uzatma devam 

eder. 

 

Select object to extend or [Project/Edge/Undo]:   

Command: (Çizim 4.22) 
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d

c

b

a

 
Çizim 4.22: Uzatma   Çizim 4.23: Budama 

 
Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 32 found   (Çizim 4.22) 

Select object to trim or [Project/Edge/Undo]: Çerçeve dıĢında kalan tüm 

çizgiler budanır     (Çizim.4.23) 

 

 Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 32 found   (Çizim 4.23) 

Select object to trim or [Project/Edge/Undo]: Çerçeve içinde merkezde kalan 

sağlı sollu 2’Ģer çizgi budanır     (Çizim.4.24) 

 
Çizim 4.24:Budama     Çizim 4.25: Öteleme 

 
Command: OFFSET 

Specify offset distance or [Through] < 30 >: 15   

Select object to offset or <exit>: Ġçe çizilen açılı çizgi seçilir   (Çizim 4.24) 

Specify point on side to offset: Ġçeri ötelenir    
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 Ġçte ki dörtkenardan çizgiler birer kere ötelenir (Çizim 4.25). 
 

Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 40 found   (Çizim 4.25) 

Select object to trim or [Project/Edge/Undo]: Çerçeve içinde merkez dıĢında 

kalan yeni ötelenen çizgiler budanır     (Çizim.4.26) 

 

 
Çizim 4.26: Budama Çizim 4.27: Ġç Çizgiler Çizim   4.28: Sırsız sert karo deseni 

 

Command: line                                                                          

Specify first point:  Osnap → Midpoint           (Çizim 4.27) 

Specify next point or [Undo]: Osnap → Midpoint             

 

Command: line                                                                          

Specify next point or [Close/Undo]: Osnap → Midpoint            

Specify next point or [Close/Undo]: Osnap → Midpoint             

Command: (Çizim 4.28) 

 

 Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

 

4.3.3. Sırsız Parke TaĢları  

Sırsız parke taĢları, doğada bulunan granit, andezit, bazalt, porfi veya kumtaĢı 

kullanılarak oluĢturulan, içine boya katılarak renklendirilen 3, 6, 10 cm kalınlığında ve  

çeĢitli geometrik biçimlerde üretilen kaldırım ve yollarda kullanılan kaplama malzemesidir 

(Resim 4.5, Resim 4.6).  

 

 
Resim 4.5: Sırsız parke taĢı 



 

 

77 

 
Resim 4.6: Sırsız parke taĢı kaplama Ģekilleri 

 

4.3.3.1. Sırsız parke taĢı döĢeme kaplama çizimi iĢlem basamakları 
 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„ParketaĢı‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden , New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden, 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de ,ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama), 

Circle (Çember), Array ( Çoğaltma) 

 

4.3.3.2. Sırsız parke taĢı döĢeme kaplama çizimi aĢamaları 
 

Command: line    

Specify first point: 100,100   

Specify next point or [Undo]:@ 150<90   

Specify next point or [Undo]: @ 150<0   

Specify next point or [Close/Undo]: @ 150< 270   

Specify next point or [Close/Undo]: c     (Çizim 4.29) 

Command: OFFSET 

Specify offset distance or [Through] < Through >: 25  

Select object to offset or <exit>: DıĢ çizgi seçilir    

Specify point on side to offset: Ġçeri ötelenir    

 

Öteleme, tüm çizgiler bitene kadar devam ettirilir (Çizim 4.30). 
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Çizim 4.29: DıĢ çerçeve  Çizim 4.30: Öteleme 

 
Command: Circle (Çember) 

circle Specify center point for circle or [3P/2P/Ttr (tan tan radius)]:  

125,125   (Merkez) 

Specify radius of circle or [Diameter] <10.0000>: 10   (Yarıçap) 

Command: (Çizim 4.31) 

 

Command: _array    

Select objects: 1 found Çizilen Çember seçilir.   

Enter the type of array [Rectangular/Polar] <R>: R    

Enter the number of rows (---) <1>: 5   

Enter the number of columns (|||) <1>: 5   

Enter the distance between rows or specify unit cell (---): 25   

Specify the distance between columns (|||): 25   

Command: (Çizim 4.32) 

 

 
Çizim 4.31: Çember çizimi  Çizim 4.32: Çoğaltma 

 
Command: trim    

Select cutting edges … 

Select objects: all   

Select objects: 39 found   (Çizim 4.32) 

Select object to trim or [Project/Edge/Undo]: Daire içinde kalan tüm çizgiler 

budanır     (Çizim.4.33) 
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Çizim 4.33: Budama  

 

4.3.3.3. Sırsız parke taĢı döĢeme kaplama ölçülendirme aĢamaları 
 

Daha önce atanan „Ölçü‟ katmanını aktif hâle getiriniz. 

Ölçülendirme ayarları: Format→Dimension style…→ Dimension style Manager (Diyolog 

kutusu) → „Modify‟ (Düzenleme) kısmından, istenilen stilde ve özellikte ilgili ayarları 

yaparak kaydediniz.   

Ölçülendirme için Dimension → linear → Ġlgili noktaları seçerek ölçülendirmeleri yapınız 

(Çizim 4.34). 

 

4.3.3.4. Sırsız parke taĢı döĢeme kaplama tarama çizim aĢamaları 
 

„Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle getiriniz. 

Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  Quick 

(Düzenleme) kısmından istenilen stilde, özellikte, sıklıkta ve açıda tarama ile ilgili ayarlar 

yapılır.   

Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. „Ok‟ (tamam) 

tuĢuna basılarak tarama tamamlanır (Çizim 4.35). 
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Çizim 4.34: Ölçülendirme    Çizim 4.35: Tarama 

 
Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

 

4.4. Esnek DöĢeme Kaplama Desenleri  

Daha çok iĢyerlerinde ve laboratuarlarda kullanılan malzemeden ve geometrik 

desenlerden oluĢan kaplamalardır. 

 

4.4.1. Linolyum  

Linolyum, bezir yağı içine dayanıklı kauçuk esaslı malzeme eklendikten sonra 

mantar, testere talaĢı ile renk verici diğer maddelerin karıĢtırılması ve kanaviçe 

üzerineserilmesi ile elde edilen döĢeme kaplama malzemesidir. 

 

Linolyumlar, 2 m geniĢlik, 2 – 4,5 mm kalınlığında ve 25-30 m uzunluğunda rulolar 

hâlinde üretilir (Resim 4.7). 

  
Resim 4.7: Linolyum döĢeme çeĢitleri 
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4.4.1.1. Linolyum döĢeme kaplama çizimi iĢlem basamakları 
 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„Linolyum‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama), 

Array (Çoğaltma), Circle (Çember) 

 

4.4.1.2. Linolyum döĢeme kaplama çizimi aĢamaları 
 

Command: Circle                                                                           

CIRCLE Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: 

220,210   ( çember merkezi) 

 Specify radius of circle or [Diameter]: 50   

Command: (Çizim 4.36) 
 

Command: _offset   

Specify offset distance or [Through] <Through>: 15   

Select object to offset or <exit>: Çemberin dıĢı seçilir   

Specify point on side to offset: Ġçe ötelenir    (Çizim 4.36) 

 
Çizim 4.36: Çember ve öteleme 

 
Command: _array   

Select objects: Specify opposite corner: 2 found   Çizilen halka seçilir. 

Select objects:   
Enter the type of array [Rectangular/Polar] <R>: P    (polar „Açısal‟) 

Specify center point of array: 220,160    (Dönme merkezi) 
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Enter the number of items in the array: 3   (Çoğaltma adedi) 

Specify the angle to fill (+=ccw, -=cw) <360>:    

Rotate arrayed objects? [Yes/No] <Y>:    (Çizim 4.36) 

 
Çizim 4.36: Çoğaltma Çizim 4.37: Budama 

 

Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 6 found   (Çizim 4.36) 

Select object to trim or [Project/Edge/Undo]: Halka içinde kalan tüm çizgiler 

budanır     (Çizim.4.37) 

 

Command: Circle     

CIRCLE Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: 

Osnap → Endpoint  □   (Çizim 4.38.a)     ( çember merkezi) 

 Specify radius of circle or [Diameter]: 50   

Command: (Çizim 4.38.b) 
Command: _offset   

Specify offset distance or [Through] <Through>: 15   

Select object to offset or <exit>: Çemberin dıĢı seçilir.    (Çizim 4.38.b)  

Specify point on side to offset: Ġçe ötelenir    (Çizim 4.39) 

b

a

b

a

 
Çizim 4.38:Çember  Çizim 4.39:Öteleme 

 
Command: _array   

Select objects: Specify opposite corner: 2 found   Son çizilen halka seçilir. 

(Çizim 4.39) 

Select objects:   
Enter the type of array [Rectangular/Polar] <R>: P   (polar „Açısal‟) 
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Specify center point of array: 220,160    (Dönme merkezi) 

Enter the number of items in the array: 3   (Çoğaltma adedi) 

Specify the angle to fill (+=ccw, -=cw) <360>:    

Rotate arrayed objects? [Yes/No] <Y>:   (Çizim 4.40) 

b

a

 
Çizim 4.40: Çoğaltma  Çizim 4.41: Budama 

 

Command: trim   

Select cutting edges … 

Select objects: all   

Select objects: 12 found   (Çizim 4.40) 

Select object to trim or [Project/Edge/Undo]: Halka içinde kalan tüm çizgiler 

budanır     (Çizim.4.41) 

Command: _array   

Select objects: Specify opposite corner: 21 found 

Select objects: 

Enter the type of array [Rectangular/Polar] <P>: R   

Enter the number of rows (---) <1>: 3   

Enter the number of columns (|||) <1>: 3   

Enter the distance between rows or specify unit cell (---):200   

Specify the distance between columns (|||):190   

Command: (Çizim.4.42) 

 

Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 
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Çizim 4.42: Çoğaltma 

 

4.4.2. Vinil Levhalar  

Vinil levhalar, petro kimyasallardan üretilmiĢ plastik temelli bir malzemedir. 

Bir tür pvc kaplamadır. Dünyada ikinci en çok kullanılan plastiktir. Ucuz ve su 

geçirmez olmasının yanında, odun ya da taĢ gibi doğal malzemelerin imitasyonunda da 

kullanılabilen bu malzeme, ıslak ve rutubetli olan mekânlarda ve hijyen gerektiren alanlarda 

rahatlıkla kullanılabilir (Resim 4.8). 

 

   
Resim 4.8: Vinil levhalar 

 

Vinil levhalar, 1,7 - 2 m geniĢlik, 3,5 mm kalınlığında ve 5-20 m uzunluğunda 

rulolar hâlinde üretilir. Parça hâlinde üretilenler, 3 – 6 mm kalınlığında ve 25x25cm, 50x50 

cm boyutlarındadır. Parça olan vinil levhalara „Marley‟ de denir.  
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4.4.2.1. Vinil levhalar döĢeme kaplama çizimi iĢlem basamakları 
 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„Vinil‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için ‘Tools’ (araçlar) menüsünden, 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de, ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama), 

Array (Çoğaltma), Pedit (çizgi birleĢtirme), Circle (Çember), Rectangle  

 

4.4.2.2. Vinil levhalar döĢeme kaplama çizimi aĢamaları 
 

Command: line                                                                          

Specify first point: 100,100   

Specify next point or [Undo]:@ 100<90   

Specify next point or [Undo]: @ 100<0   

Specify next point or [Close/Undo]: @ 100< 270   

Specify next point or [Close/Undo]: c     (Çizim 4.43) 

 

Command: Circle                                                                           

CIRCLE Specify center point for circle or [3P/2P/Ttr (tan tan radius)]: 

Osnap → Midpoint              Çember merkezi (Çizim 4.44.a)   

 Specify radius of circle or [Diameter]: 25   

Command: 

 

Çemberler, her yönde bitene kadar çizim devam ettirilir (Çizim 4.44). 

a

 
  Çizim 4.43: DıĢ çerçeve  Çizim 4.44: Çember çizimi 

 
Command: trim   

Select cutting edges … 

Select objects: all   
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Select objects: 8 found   (Çizim 4.44) 

Select object to trim or [Project/Edge/Undo]: Çerçeve içinde kalan tüm 

çizgiler budanır     (Çizim.4.45) 

 

OluĢturulan Çizim 4.45 Ģekli, bağımsız çizgilerden oluĢan bir Ģekildir. Çizim 4.46‟daki 

ötelemeyi yapmak için Ģekil „Pedit‟ komutu ile birleĢik Ģekil hâline getirilir, sonra öteleme 

yapılır. 

a

 
Çizim 4.45: Budama  

 

Command: pedit 
Select polyline: çizim 4.45.a da ki yarım çember seçilir.   

Object selected is not a polyline: (Seçili obje birleĢik değil ) 

Do you want to turn it into one? <Y> : (Seçili obje birleĢik Ģekle çevrilsin 

istermisiniz? ) Y     (Evet) 

Enter an option [Close/Join/Width/Edit vertex/Fit/Spline/Decurve/Ltype  

gen/Undo]: j   (Join) BirleĢik çizgiye dahil olmayan çizim öğelerini birleĢik 

çizgiye ekler. 

 

Tüm çizgiler sırası ile seçilir. 

 

Select objects: 1 found ...... 

Select objects: 1 found, 12 total    

11 segments added to polyline 

Enter an option [Open/Join/Width/Edit vertex/Fit/Spline/Decurve/ 

Ltype gen/Undo]:       
Command: ġekil birleĢik çizim haline dönüĢür (Çizim 4.45). 

 

Command: OFFSET 

Specify offset distance or [Through] < Through >: 5   

Select object to offset or <exit>: BirleĢtirilen birleĢik Ģekil seçilir    

(Çizim 4.45) 

Specify point on side to offset: Ġçeri ötelenir    

Dört kez içe ötelenir (Çizim 4.46). 

 

Command: _array    
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Select objects: All   Specify opposite corner: 5 found 

Select objects:   

Enter the type of array [Rectangular/Polar] <R>: R  

Enter the number of rows (---) <1>: 2   

Enter the number of columns (|||) <1>:2   

Enter the distance between rows or specify unit cell (---): 150   

Specify the distance between columns (|||): 150   

Command: (Çizim.4.47) 

 

„Rectang‟ dikdörtgen komutu kullanılarak çerçeve çizilir. 

 

Command: _rectang   

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]:  

75,75   

Specify other corner point: 375,375   

Command: (Çizim.4.47) 

 

  
Çizim 4.46: Öteleme  Çizim.4.47: Çoğaltma 

 

4.4.2.3. Vinil levhalar döĢeme kaplama ölçülendirme aĢamaları 
 

Daha önce atanan „Ölçü‟ katmanını aktif hâle getiriniz. 

Ölçülendirme ayarları: Format→Dimension style…→ Dimension style Manager (Diyolog 

kutusu) → „Modify‟ (Düzenleme) kısmından, istenilen stilde ve özellikte ilgili ayarları 

yaparak kaydediniz.   

Ölçülendirme için Dimension → linear → Ġlgili noktaları seçerek ölçülendirmeleri yapınız 

(Çizim 4.48). 

 

 

 

 

4.4.2.4. Vinil levhalar döĢeme kaplama tarama çizim aĢamaları 
„Ölçü‟ katmanını kilitleyerek daha önce atanan „Tarama‟ katmanını aktif hâle getiriniz. 
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Tarama ayarları: Draw → Hatch → „Buondary Hatch (Diyolog kutusu) →  Quick 

(Düzenleme) kısmından, istenilen stilde, özellikte, sıklıkta ve açıda tarama ile ilgili ayarlar 

yapılır.   

Daha sonra uygun olan nesne seçim butonundan taranacak çizim alanı seçilir. „Ok‟ (tamam) 

tuĢuna basılarak tarama tamamlanır (Çizim 4.48). 

300

3
0
0

 
Çizim 4.48: Ölçülendirma ve tarama 

 
Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 

 

4.4.3. Halılar  

Halı, yere serilmek üzere çoğu yünden dokunan, kısa ve sık tüylü, nakıĢlı, kalın 

yaygı olarak tanımlanır. Üretim biçimine göre el halısı ve makine halısı olarak ikiye ayrılır.  

 

Makine halıları, duvardan duvara denilen nitelikte, tabanları döĢeme yüzeyine 

yapıĢtırılacak biçimde çeitli ölçü, desen ve renkde üretilirler (Resim 4.9: Duvardan duvara 

halı, Resim 4.10: Makine halısı). 
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Resim 4.9: Duvardan duvara halı 

 

  
Resim 4.10: Makine halısı 

 

4.4.3.1. Halı döĢeme kaplama çizimi iĢlem basamakları 
 

Bilgisayarı açınız ve CAD programını çalıĢtırınız. 

„Halı‟ adlı bir dosya açınız. 

Format →Drawing Limits menüsünden  

 Specify lower left corner or [ON/OFF] <0.0000,0.0000>:   

 Specify upper right corner <420.0000,297.0000>:   

ġeklinde çizim sınırlarınızı belirleyiniz. 

Format (biçim) →Layer (çizim katmanları) menüsünden, New (yeni)   

‘Name’→‘Desen’ isimli katmanı, ‘Linetype’→ ‘Continuonus’ (sürekli) çizgi 

tipini ‘Color’(çizgi rengi)→ ‘Ġstediğiniz bir renk’ atayınız. 

Çizim ekranı ‘Display’ rengini değiĢtirmek için, ‘Tools’ (araçlar) menüsünden, 

Options   → Window Elements → Colors → Ġstenilen bir ‘Yazı’, 

‘Ölçülendirme’  ve ‘Tarama’ için de, ayrı ayrı katmanlar oluĢturulur. Çizgi tipi 

ve rengi atanır. 

Çizim için tavsiye edilen CAD komutları: Line (çizgi) ,Offset (öteleme), Trim (budama), 

Array (Çoğaltma), Pedit (çizgi birleĢtirme) ,Rectangle (Dikdörtgen), Rotate (Döndürme), 

Arc (yay), Mirror (Aynalama) 

 

4.4.3.2. Halı döĢeme kaplama çizimi aĢamaları 
 

Command: line    

Specify first point: 70,70   

Specify next point or [Undo]:@ 20<0   

Specify next point or [Undo]: @20<270   

Command: (Çizim 4.49) 
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Çizim 4.49: Düz çizgi Çizim 4.50: Yay çizimi 

 
Command: Arc    

Specify start point of arc or [CEnter]: 70,70   
Specify second point of arc or [CEnter/ENd]: c   

Specify center point of arc: 90,70   

Specify end point of arc or [Angle/chord Length]: 90,50   

Command: (Çizim 4.50) 

 

OluĢturulan Çizim 4.50 Ģekli, bağımsız çizgilerden oluĢan bir Ģekildir. Çizim 4.51‟deki 

ötelemeyi yapmak için Ģekil „Pedit‟ komutu ile birleĢik Ģekil hâline getirilir, sonra öteleme 

yapılır. 
 

Command: pedit 

Select polyline: çizim 4.50 de ki yay seçilir.   

Object selected is not a polyline: (Seçili obje birleĢik değil ) 

Do you want to turn it into one? <Y> : (Seçili obje birleĢik Ģekle çevrilsin 

istermisiniz? ) Y     (Evet) 

Enter an option [Close/Join/Width/Edit vertex/Fit/Spline/Decurve/Ltype  

gen/Undo]: j   (Join) BirleĢik çizgiye dahil olmayan çizim öğelerini birleĢik 

çizgiye ekler. 

 

Tüm çizgiler sırası ile seçilir. 

 

 

Select objects: 1 found ...... 

Select objects: 1 found, 3 total    

2 segments added to polyline 

Enter an option [Open/Join/Width/Edit vertex/Fit/Spline/Decurve/Ltype 

gen/Undo]:       
Command: ġekil birleĢik çizim hâline dönüĢür (Çizim 4.50). 

 

Command: OFFSET 

Specify offset distance or [Through] < Through >: 3   

Select object to offset or <exit>: BirleĢtirilen birleĢik Ģekil seçilir    

(Çizim 4.50). 

Specify point on side to offset: Ġçeri ötelenir    (Çizim 4.51). 
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Çizim 4.51: Öteleme   Çizim 4.52: Simetri 

 

Command: _mirror   

Select objects: all   

Select objects: Specify opposite corner: 2 found   

Specify first point of mirror line: 90,75   

Specify second point of mirror line: 70,75   

Delete source objects? [Yes/No] <N>: N   

Command: (Çizim 4.52)             

 

Command: _mirror   

Select objects: all   

Select objects: Specify opposite corner: 4 found   

Specify first point of mirror line: 95,50   

Specify second point of mirror line: 95,100   

Delete source objects? [Yes/No] <N>: N   

Command: (Çizim 4.53) 

 

Command: _mirror   

Select objects: Çizim 4.53.a seçilir    

Select objects: Specify opposite corner: 2 found   

Specify first point of mirror line: 90,100   

Specify second point of mirror line: 70,80   

Delete source objects? [Yes/No] <N>: Y   

Command: (Çizim 4.54) 

 

Command: OFFSET 

Specify offset distance or [Through] < Through >: 3   

Select object to offset or <exit>: Çizim 4.54.a seçilir    

Specify point on side to offset: Ġçeri ötelenir    (Çizim 4.55) 
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a

 

a

  
Çizim 4.53: Simetri  Çizim 4.54: Simetri  Çizim 4.55: Öteleme 

 
Command: _array   

Select objects: all   

Select objects: Specify opposite corner: 9 found 

Enter the type of array [Rectangular/Polar] <P>: R   

Enter the number of rows (---) <1>:    

Enter the number of columns (|||) <1>: 3   

Enter the distance between rows or specify unit cell (---):   

Specify the distance between columns (|||): 60   

Command: (Çizim.4.56) 

 

a b

 
Çizim 4.56: Çoğaltma 

 
Command: _rotate    (Döndürme) 

Current positive angle in UCS:  ANGDIR=counterclockwise  ANGBASE=0 

Select objects: Çizim 4.56.a seçilir.   

Select objects: Specify opposite corner: 9 found   

Specify base point:  <Osnap off>: 155,75    (Dönme noktası) 

Specify rotation angle or [Reference]: 180    (Döndürme açısı) 

Command: Çizim.4.57.a 

 

Command: _rotate    (Döndürme) 

Current positive angle in UCS:  ANGDIR=counterclockwise  ANGBASE=0 

Select objects: Çizim 4.56.b seçilir.   

Select objects: Specify opposite corner: 9 found   

Specify base point:  <Osnap off>: 215,75    (Dönme noktası) 

Specify rotation angle or [Reference]: 270    (Döndürme açısı) 

Command: Çizim.4.57.b 
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a b

 
Çizim.4.57: Döndürme 

 
Command: _array   

Select objects: all   

Select objects: Specify opposite corner: 27 found 

Enter the type of array [Rectangular/Polar] <P>: R   

Enter the number of rows (---) <1>: 3    

Enter the number of columns (|||) <1>: 1   

Enter the distance between rows or specify unit cell (---): 80   

Specify the distance between columns (|||):   

Command: (Çizim.4.58) 

 

„Rectang‟ dikdörtgen komutu kullanılarak çerçeve çizilir. 

 

Command: _rectang   

Specify first corner point or [Chamfer/Elevation/Fillet/Thickness/Width]:  

50,30   

Specify other corner point: 260,280   

Command: (Çizim.4.58) 

 

Command: OFFSET 

Specify offset distance or [Through] < Through >:  20  

Select object to offset or <exit>: Çerçeve seçilir    

Specify point on side to offset: DıĢarı ötelenir    (Çizim 4.58) 
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Çizim.4.58: DıĢ çerçeve  

 
Çizim kontrol edilerek File → Save   komutu ile çizim kaydedilir. 
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UYGULAMA FAALĠYETĠ 

 
AĢağıda verilen vinil kaplama desenini, iĢlem basamaklarına göre oluĢturunuz 

(Çizim 4.59). 

 
Çizim 4.59: Vinil kaplama desen çizim sorusu 

 

 

ĠĢlem Basamakları Öneriler 

 CAD programımı çalıĢtırınız.   

 Çizim sınırlarını belirleyiniz.  Limits komutunu kullanınız. 

 Katmanları ayarlayınız.  Layer komutunu kullanınız. 

 Kare çiziniz. 180 x 180   Rectangle komutunu kullanınız. 

 Ġçe yedigen çiziniz.  r:30 br.  Polygon komutunu kullanınız. 

 Ġçe öteleme yapınız .10 br.  Offset komutunu kullanınız. 

 ġekli ayrıĢtırınız.  Explode komutunu kullanınız. 

 Çokgenin kenarlarını 

uzatınız. 

 Extend komutunu kullanınız. 

 Hasır Ģeklinde budayınız.  Trim komutunu kullanınız. 

 Simetrisini alınız.  Mirror komutunu kullanınız. 

 Gerekli yazıları yazınız.  Text komutunu kullanınız. 

 Ġlgili taramaları yapınız.  Hatch komutunu kullanınız. 

 Ölçülendiriniz.  Dimension komutunu 

kullanınız. 

 Çizimi kontrol ediniz.   

 Çizimi kaydediniz.  Save komutunu kullanınız. 

 

 

 

 

 

UYGULAMA FAALĠYETĠ 
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KONTROL LĠSTESĠ 

 
Bu faaliyet kapsamında aĢağıda listelenen davranıĢlardan kazandığınız becerileri 

Evet ve Hayır kutucuklarına  ( X ) iĢareti koyarak kontrol ediniz. 

 

Değerlendirme Ölçütleri Evet Hayır 

1.  CAD programını çalıĢtırdınız mı?   

2. Konu adı ile ilgili bir dosya açtınız mı? (Ġç kapı deseni)   

3. Çizim sınırlarını belirlediniz mi? (Limits)   

4. Ġhtiyacınız olan sayıda katmanları açıp ayarladınız mı? (Layers)   

5. Çizgi tipi ve rengini belirlediniz mi?   

6. 180 birimlik kare çizdiniz mi?   

7. Polygon ile içe yedigen çizdiniz mi?   

8. Ġçe 10 br. yedigeni ötelediniz mi?   

9. Explode ile Ģekli ayrıĢtırdınız mı?   

10. Extend ile yedigenin çizgilerini uzattınız mı?   

11. Trim ile Ģekli hasır Ģeklinde budadınız mı?   

12.  Mirror ile Ģeklin simetrisini aldınız mı?   

13. Text ile gerekli yazıları yazdınız mı?   

14. Dimension ile ölçülendirmeleri yaptınız mı?   

15. Hatch ile gerekli taramaları yaptınız mı?   

16. Çizimi kontrol ettiniz mi?   

17. Save ile çizimi kayıt altına aldınız mı?   

 

DEĞERLENDĠRME 
 

Değerlendirme sonunda “Hayır” Ģeklindeki cevaplarınızı bir daha gözden geçiriniz. 

Kendinizi yeterli görmüyorsanız öğrenme faaliyetini tekrar ediniz. Bütün cevaplarınız 

“Evet” ise “Ölçme ve Değerlendirme”ye geçiniz. 
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ÖLÇME VE DEĞERLENDĠRME 

 
AĢağıdaki cümlelerin baĢında boĢ bırakılan parantezlere, cümlelerde verilen 

bilgiler doğru ise D, yanlıĢ ise Y yazınız. 

 

1. (……….)Islak hacimlerde zemin kaplaması olarak, ahĢap parke kaplama türü 

kullanılır. 

2. (……….)AhĢap ızgaralar üzerine, 1,5 -3 cm kalınlık, 2,5- 5 cm geniĢliğinde ve 15-40 

cm uzunluğunda masif, laminat veya özel olarak hazırlanmıĢ çeĢitleri bulunan genelde 

kiniĢli olarak hazırlanarak, çivilerle çakılmak veya yapıĢtırmak sureti ile uygulanan 

kaplama türüne parke döĢeme kaplama denir.  

3. (……….)Mutfak, banyo, teras, hol, antre vb. ıslak hacimlerde tercih edilmekle 

birlikte, yapının her yerinde kullanılabilen, zengin renk ve desen seçeneği olan 

döĢeme kaplama malzemesine Seramik mozaik karo denir. 

4. (……….)Doğada bulunan kil, kuvars, feldspat, kaolen, vb. minerallerin öğütülerek 

belli yüzdelerle bir araya getirilip preslenmesi ve piĢirilmesi sonucu elde edilen 

karolara Sırsız parke taĢları denir. 

5. (……….)Bezir yağı içine dayanıklı kauçuk esaslı malzeme eklendikten sonra mantar, 

testere talaĢı ile renk verici diğer maddelerin karıĢtırılması ve kanaviçe üzerine 

serilmesi ile elde edilen döĢeme kaplama türüne Pvc kaplama denir. 

6. (……….)Petro kimyasallardan üretilmiĢ plastik temelli malzemeden üretilirmiĢ karo 

Ģeklinde döĢenen kaplama türüne marley denir. 

7. (……….)Bağımsız parçalar hâlinde çizilmiĢ çizgilerin bir bütün gibi algılanması için 

Pedit komutu kullanılır. 

8. (……….)Yere serilmek üzere çoğu yünden dokunan, kısa ve sık tüylü, nakıĢlı, kalın 

yaygı olarak kullanılan kaplama türüne linolyum kaplama denir. 

 

 

DEĞERLENDĠRME 
 

Cevaplarınızı cevap anahtarıyla karĢılaĢtırınız. YanlıĢ cevap verdiğiniz ya da cevap 

verirken tereddüt ettiğiniz sorularla ilgili konuları faaliyete geri dönerek tekrarlayınız. 

Cevaplarınızın tümü doğru ise “Modül Değerlendirme”ye geçiniz. 

 

ÖLÇME VE DEĞERLENDĠRME 
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MODÜL DEĞERLENDĠRME 

 

AĢağıda, verilen topal kapı ve pencere desenini oluĢturunuz. Pencere ve kapıya dıĢ 

panjur dizayn ediniz (Çizim 4.60). 

 
Çizim 4.60: Topal kapi pencere ve panjur deseni 

 

ĠĢlem Basamakları Öneriler 

 CAD programımı çalıĢtırınız.   

 Çizim sınırlarını belirleyiniz.  Limits komutunu kullanınız. 

 Katmanları ayarlayınız.  Layer komutunu kullanınız. 

 Panjur kapı ve pencere kasasını çiziniz.  Line komutunu kullanınız. 

 Ġçe öteleme yapınız.  Offset komutunu kullanınız. 

 Ġçe öteleme ile panjur çiziniz.  Offset komutunu kullanınız. 

 Pencere kapalı kanadı oluĢturunuz.  Line komutunu kullanınız. 

 Ġçe öteleme yapınız.  Offset komutunu kullanınız. 

 Fazlalıkları budayınız.  Trim 

 Gerekli yazıları yazınız.  Text komutunu kullanınız. 

 Ġlgili taramaları yapınız.  Hatch komutunu kullanınız. 

 Ölçülendiriniz.  Dimension komutunu kullanınız. 

 Çizimi kontrol ediniz.   

 Çizimi kaydediniz.  Save komutunu kullanınız. 

 

 

 

MODÜL DEĞERLENDĠRME 
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KONTROL LĠSTESĠ 
 

Bu faaliyet kapsamında aĢağıda listelenen davranıĢlardan kazandığınız becerileri 

Evet ve Hayır kutucuklarına  ( X ) iĢareti koyarak kontrol ediniz. 

 

Değerlendirme Ölçütleri Evet Hayır 

1.  CAD programını çalıĢtırdınız mı?   

2. Konu adı ile ilgili bir dosya açtınız mı? (Ġç kapı deseni)   

3. Çizim sınırlarını belirlediniz mi? (Limits)   

4. Ġhtiyacınız olan sayıda katmanları açıp ayarladınız mı? (Layers)   

5. Çizgi tipi ve rengini belirlediniz mi?   

6. Panjur kapı ve pencere kasasını çiziniz mi?   

7. Kasa çizgilerini offset ile içe ötelediniz mi?   

8. Panjur desenini offset komutu ile oluĢturdunuz mu?   

9. Sabit pencere kanadını line ile çizdiniz mi?   

10. Ġçe kasa et kalınlığını offset ile düzenlediniz mi?   

11. Trim ile Fazlalıkları budadınız mı?   

12. AçılıĢ yönlerini line ile çizdiniz mi?   

13. Text ile gerekli yazıları yazdınız mı?   

14. Dimension ile ölçülendirmeleri yaptınız mı?   

15. Hatch ile gerekli taramaları yaptınız mı?   

16. Çizimi kontrol ettiniz mi?   

17. Save ile çizimi kayıt altına aldınız mı?   

 

 

DEĞERLENDĠRME 
 

Değerlendirme sonunda “Hayır” Ģeklindeki cevaplarınızı bir daha gözden geçiriniz. 

Kendinizi yeterli görmüyorsanız modülü tekrar ediniz. Bütün cevaplarınız “Evet” ise bir 

sonraki modüle geçiniz. 
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CEVAP ANAHTARLARI 

ÖĞRENME FAALĠYETĠ 1’ĠN CEVAP ANAHTARI 

1 Doğru 

2 Doğru 

3 Doğru 

4 YanlıĢ 

5 Doğru 

6 Doğru 

7 YanlıĢ 

 

ÖĞRENME FAALĠYETĠ 2’NĠN CEVAP ANAHTARI 

1 Doğru 

2 YanlıĢ 

3 YanlıĢ 

4 Doğru 

5 Doğru 

6 YanlıĢ 

7 Doğru 

8 YanlıĢ 

9 Doğru 

10 Doğru 

 

ÖĞRENME FAALĠYETĠ 3’ÜN CEVAP ANAHTARI 
1 Doğru 

2 Doğru 

3 YanlıĢ 

4 YanlıĢ 

5 Doğru 

6 YanlıĢ 

 

ÖĞRENME FAALĠYETĠ 4’ÜN CEVAP ANAHTARI 
1 YanlıĢ 

2 Doğru 

3 Doğru 

4 YanlıĢ 

5 YanlıĢ 

6 Doğru 

7 Doğru 

8 YanlıĢ 

 

CEVAP ANAHTARLARI 
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